problème son xperia zx1

L

luisluisSP

Membre
Inscrit
24 Novembre 2017
Messages
2
Points
0
Bonjour à tous,

J'expose mon problème ici car je ne sais plus ou chercher. J'ai acheté un Xperia ZX1 il y a 1 mois environ.
Lorsque je veux écouter de la musique pour aller à la fac avec mes écouteurs Sony que j'ai acheté cher donc qui sont de très bonne qualité, un gros problème m'énerve beaucoup. Parfois la musique sort bien des écouteurs mais la plupart du temps la musique se met en pause toute seule et si j'appuie après ça sur le bouton "play" la musique sort cette fois ci des haut parleurs du portable alors que les écouteurs sont branchés !! et ensuite je ne peux plus écouter la musique dans les écouteurs.
Je pensais donc que c'était mes écouteurs qui étaient en fin de vie mais ils marchent parfaitement bien avec mon pc par exemple. Ensuite je me suis dit que c'était le portable, plus précisément la prise qui était foutu, mais si je branche d'autres écouteurs, tout va très bien et je n'ai pas ce problème... Alors peut être que c'est un problème de compatibilité ou je ne sais quoi mais c'est de la même marque, donc ça me parait peu probable.. Voila voila merci d'avance de prendre la peine de lire et de m'aider ! :?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 422
Points
83
Bonjour

Tu as avancé sur ton problème?
 
L

luisluisSP

Membre
Inscrit
24 Novembre 2017
Messages
2
Points
0
Bonjour, non je n'ai toujours pas avancé, j'ai racheté des écouteurs pas chers pour toujours écouter de la musique, mais j'en avais acheté des chers exprès, donc toujours en recherche
 

Haut Bas