problème services google play

  • Auteur de la discussion abdilbaasid
  • Date de début
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Bonjour, j'ai un petit problème, quand j'ouvre Gmail, j'ai ça qui apparait au milieu de l'écran :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
cedric

cedric

Moderateur Global
Inscrit
5 Mars 2012
Messages
9 557
Points
0
Salut ,ton play store est à jour ?
Sinon regarde ici
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
tu as la derniere version .
Voir aussi ta version des Google play services :arrow:
Attention de prendre la version correspondante à vos dpi.
Pour vérifier, avant de telecharger aller dans gestionnaire d'application/tout/paramètres Google et noter les 3 derniers chiffres en haut à gauche de votre actuelle version. Puis Dl la version comportant ces 3 derniers chiffres.

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


Également faire attention à la version Android : il y a pour les 2.3+ (de Gingerbread à Kitkat) et pour Android L
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Tout est à jour, j'ai le Play store 5.3.6 et les service google play j'ai la version 7.0.99 alors que sur leur site il y a jusqu'à la version 7.0.97.
 
cedric

cedric

Moderateur Global
Inscrit
5 Mars 2012
Messages
9 557
Points
0
Le play store est à la version 5.4.11 actuellement, tu peux tester en l'installant. Ça coûte rien, au contraire.
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Re: problème services google pzh lay

Ah ouais mince! J'avais pas vu ^^. J'ai fais la MAJ du play store mais j'ai toujours le même message quand j'ouvre Gmail
 
cedric

cedric

Moderateur Global
Inscrit
5 Mars 2012
Messages
9 557
Points
0
C'est quoi ton tel ? T'as essayer de desinstaller Gmail et réinstaller ?
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Mon tel c'est un Samsung Galaxy S4 Active, je suis root et enfaite j'ai constaté ce problème depuis que j'ai désactivé quelques services du google play avec l'appplication "Disable services"
 
cedric

cedric

Moderateur Global
Inscrit
5 Mars 2012
Messages
9 557
Points
0
Ah oui, ça ce comprend mieux. Et tu peux pas les réactivé ?
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Si si, je peux :D. J'ai une wakelock anormal
 
cedric

cedric

Moderateur Global
Inscrit
5 Mars 2012
Messages
9 557
Points
0
Ben remet tout dans l'ordre et regarde ce que ça donne :D
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Et pour le wakelock? Qu'est ce que je peux faire parce que quand je charge la nuit, le matin il est déjà à 96% et il descend vite, il tien pas beaucoup
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
J'ai vu ce topic, mais ça ne marche pas, jai essayé les trucs et astuces, mais rien ne change
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Je l'ai déjà.
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Tu t'y connais dans l'application Disable Service? Pour que tu me dises les services que je peux désactiver
 
A

abdilbaasid

Membre
Inscrit
25 Septembre 2013
Messages
170
Points
16
Merci beaucoup, c'est un tuto comme ça que je cherchais. Mais est ce qu'il n'y a pas une option ou quelque chose pour "rechercher" les services dans 3c Toolbox, je vais pas m'amuser à chercher 1 par 1 chaque service :lol:
 
cedric

cedric

Moderateur Global
Inscrit
5 Mars 2012
Messages
9 557
Points
0
Re: Re : problème services google play

Avec plaisir, maintenant 3ctoolbox,je sais pas. A min avis tu vas chercher :D
 
Haut Bas