Problème réseau mobile suite à une mise à jour

  • Auteur de la discussion dean555
  • Date de début
D

dean555

Membre
Inscrit
17 Février 2016
Messages
2
Points
0
  • #1
Bonjour à tous!

J'ai eu un petit problème avec la mise à jour de mon LG G 3 LS990. J'ai télécharger le firmware andorid 5.1 1 , j'ai fait le backup de mon système depuis le TWRP et j'ai installé la mise à jour! LA mise à jour ne me convenais pas donc j'ai fait une restauration. le problème est que depuis que j'ai fait la restauration. je ne capte plus de réseau mobile, ça marque réseau mobile désactivé bien que la carte sim soit intégré. Et quand je vérifie dans les propriété du téléphone au niveau de : A propos du téléphone ->réseaux, c'est marqué type de réseau mobile inconnu

Pouvez vous m'aidez?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

Sujet déplacé dans la bonne section.
Ton imei est toujours présent?
 
D

dean555

Membre
Inscrit
17 Février 2016
Messages
2
Points
0
  • #3
Bonjour

Non mon Imei n'est plus présent.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #4
Tu as essayé de reflasher la 5.1.1?
 
M

max24x

Membre
Inscrit
12 Février 2016
Messages
14
Points
0
  • #5
Tardis a dit:
Tu as essayé de reflasher la 5.1.1?
Bonjour, j'ai un soucis avec mon d855, j'avais la 4.4.2 j'ai fais une mise a jour vers lollipop et il ne détecte plus le réseau je peux ni appeler ni envoyer de sms, en plus du imei sv qui est a 00. J'ai essayé de régler le problème en passant vers marshmallow mais j'ai toujours le même soucis, j'ai besoin d'une solution STP
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #6
Salut

Je repose la question : tu as essayé de reflasher la 5.1.1.?
 
M

max24x

Membre
Inscrit
12 Février 2016
Messages
14
Points
0
  • #7
Tardis a dit:
Salut

Je repose la question : tu as essayé de reflasher la 5.1.1.?
Hello, ce n’était pas pour moi la question vérifie bien :D
J'ai dis que j'avais kitkat 4.4.2 a la base, j'ai mis lollipop j'ai eu ce soucis de reseau puis j'ai flashé vers marshmallow et j'ai toujours ce meme soucis: imei sv 00 et sim détectée mais pas de réseau.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #8
A quel moment tu as perdu ton imei stp?
 
M

max24x

Membre
Inscrit
12 Février 2016
Messages
14
Points
0
  • #9
Aucune idée, ce qui est bizarre c'est lorsque je n'ai pas de puce installée ou lorsque je suis en mode avion, imei sv est a 14 mais une fois je mets une puce ça devient 00, je fais une recherche réseau je trouve mon opérateur mais une fois je le sélectionne il me fait "impossible de se connecter au réseau pour l'instant, veuillez réessayer ultérieurement"
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #10
Et situ reflashais proprement la 5.1.1.?
 
M

max24x

Membre
Inscrit
12 Février 2016
Messages
14
Points
0
  • #11
pourquoi la 5.1.1 précisément ?
 

Sujets en relation

Haut Bas