Problème prise jack Thomson X-link 4.0 th1127

  • Auteur de la discussion emile2305
  • Date de début
E

emile2305

Membre
Inscrit
4 Février 2013
Messages
3
Points
0
  • #1
Bonjour à tous et merci pour votre forum,
Voilà mon problème :
Mon Thomson X-link 4.0 th1127 ne reconnait plus de casque audio ou de prise jack (il arrive à reconnaitre un seul casque oreillette), pourtant auparavant je pouvais brancher n'importe quel casque, je branchais à ma chaine hi fi tout fonctionnait très bien du jour au lendemain plus rien, concernant les casques audio le son sort du casque et des haut parleurs du téléphone aucun icone casque affiché, quelqu'un aurait une idée SVP ?
Merci à tous
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 300
Points
38
  • #2
Bonjour,

Si j'ai bien compris, lorsque tu branche un casque, tu entends le son dans le casque et dans le tél en même temps ?

Cela signifie que le contacteur qui est censé couper le son du HP est HS (cassé, tordu, plus de contact, poussière....)

Si c'est poussière : souffler dedans peut améliorer la chose...
Si c'est cassé (ou abimé) là ça devient plus délicat car démontage obligé....
 
E

emile2305

Membre
Inscrit
4 Février 2013
Messages
3
Points
0
  • #3
Bonsoir et merci bien,
Je pense qu'un retour au SAV s'annonce, c'est bien chiant j'en ai besoin en plus.
ce que je trouve bizarre, c'est que qu"en j'ai inséré un kit piéton cela fonctionne avec un son pourrit mais sa marche
En tout cas merci,
Cordialement
 
DFMirouf

DFMirouf

Membres VIP
Inscrit
17 Juillet 2012
Messages
14 300
Points
38
  • #4
Il a peut être un diamètre légèrement différent qui permet d'activer la coupure, mais pas nettement, ce qui engendrerai ce son pas terrible...
 

Sujets en relation

Haut Bas