Problème pour entrer en mode recovery

C

Coralex38

Membre
Inscrit
21 Août 2013
Messages
9
Points
0
Bonjour à tous,

J'ai un problème sur mon wiko cink five et j'aurais besoin de votre aide svp.
Il y a quelques mois j'ai installer la rom custom Sgalaxy CHD V4.3 mais elle ne m'a pas plus du coup j'ai essayer de la désinstaller sans succès du coup je suis sur la rom d'origine mais la custom est toujours installée. Ainsi, lorsque j'allume mon portable, le logo Samsung galaxy S4 apparaît juste avant Wiko. J'ai voulu installer la rom d’origine mais je n'arrive pas à accéder au mode recovery. En effet, j'appuie sur les bouton - et + et power après j'ai le choix entre recovery mode (+) et factory mode (-) je fais donc (+) et le logo android ouvert avec un triangle rouge apparaît et ça charge pendant longtemps et le portable d’éteint et se rallume normalement sans avoir atteint le menu avec Wipe et tout. Voila j'accepte toute aide, merci d'avance.

Cordialement
 
r34gtr

r34gtr

Super VIP
Inscrit
10 Août 2012
Messages
9 680
Points
48
Bonjour, quand tu es dans le recovery, tu sélectionne WIPE ( si tu a ) puis "advanced" et la tu coche tout !!!
tu reboute et normalement ta rom est opérationnelle .
;)
 
K

kirikou59

Membre
Inscrit
20 Octobre 2013
Messages
3
Points
0
Tu peux installer l'application Mobileuncle Tools et faire into Recovery Mode
 
C

Coralex38

Membre
Inscrit
21 Août 2013
Messages
9
Points
0
Bonjour,

Merci j'ai réussi avec Mobileuncle !
 
r34gtr

r34gtr

Super VIP
Inscrit
10 Août 2012
Messages
9 680
Points
48
[GRINNING FACE WITH SMILING EYES] [GRINNING FACE WITH SMILING EYES] :hehe:

2 ans après !

vaut mieux tard que jamais :super:
 

Haut Bas