probleme play store Aucune connexion réessayez

S

Sybox

Membre
Inscrit
10 Janvier 2015
Messages
4
Points
0
J'ai pris aucun aucun risque ,apres tout la garantie et fais pour sa :)
je vous tiens au courant pour savoir si la prochaine tablette marchera comme il faut ou pas lol
 
A

AntoineF29

Membre
Inscrit
14 Janvier 2015
Messages
1
Points
0
lebeneur a dit:
J'ai trouvé la soluce. Voir le post play store
bonjour,

je viens de recevoir la tablette mais également pas moyen de se connecter à play store
pouvez vous m'indiquer la procédure de cette soluce : où faut il chercher les infos de la soluce

merci
 
S

shadow.warrior

Membre
Inscrit
14 Février 2014
Messages
25
Points
0
Salut à toutes et à tous,
J'ai un problème avec mon Samsung Galaxy S2 qui est sous CyanogenMod (android 4.4).
Voici mon problème : Je n'ai plus accès a toutes les applications qui sont sous Google : Lorsque je démarre mon Play Store, il me met comme si je n'avais pas de Wi-Fi or mon Wi-Fi est bien activé.
Il est bien activé car je peux aller sur internet etc... mais je ne peux pas accéder aux applications sous Google (Gmail, Play Store etc...) car lorsque je les démarre, c'est comme si je n'avais pas de Wi-Fi alors que j'ai les 4 barres !! :? :? :?
Si quelqu'un a la solution merci de me la donner :super:
 
M

monsieur?

Membre
Inscrit
11 Août 2015
Messages
1
Points
0
Bonjour a tous
Jai un probleme avec mon samsung galaxi trend lite playstore me dit aucune connexion alor que jai tous fait jai meme réinitialiser mon portable mes sa marche pas
Si vous avez une reponse merci de me la dire

Ps je sui nul en orthogaphe
 
A

Anonymous

Bonjour,
Tu n'aurais pas installé une p'tite application dont le nom commence par un F et qui permet de faire des choses pas très honnêtes, des fois ? ;)
 
S

sadinio

Membre
Inscrit
22 Septembre 2013
Messages
1
Points
0
Bonjours,

Pour ma part je ne suis pas un geek 100%, j ai une danew dualboot i10112 root après avoirs tous reinitiatiler ma tablette le pbleme est revenu* aucune connexion * avec le play store uniquement, le reste c tous good...donc voici une démarche qui a fonctionner pour moi...
Root explorer
Monter en r/o
Dossier *etc*
Trouver le fichier *hosts* ( attention ne prenez pas *host back*)
Ouvrir hosts avec l éditeur de texte
Aller sur la ligne 127.111.211.31 Android.client.google. ( il est possible que les chiffres ne sont pas identiques)
Ajouter # ( sans rien toucher aux autres éléments)
Devant le 127.111.211 ...... Cela vous donne #127.111.211.......
Le tous enregistre pour quitter et hop finis la galère. Des tuto sont disponible en vidéo google est votre amis

Sa ma pris 1min ......sur ma tablette.....

J espérer que sa vous aidera....et je remercie le staff pour leur boulot monstrueux que l on ne voit pas... :super:

Voilà
 

Haut Bas