[Problème] Perte de connexion internet apres un usage Wifi

  • Auteur de la discussion eckooooo
  • Date de début
E

eckooooo

Membre
Inscrit
6 Juillet 2012
Messages
5
Points
0
  • #1
Bonjour a tous,
Voila cela fais une deuxieme fois que j'ai se soucis, hier j'ai reussi a le resoudre je ne sais comment mais la se soir je suis dans l'incapabilité d'y remédier. Je vous explique mon soucis :

J'ai reçu mon S3 rien a signalé, j'avais bien internet tout comme il faut ...
Un jour je met en route le wifi a la maison pour ne pas pomper sur mon forfait.
Tous va bien le réseau Wifi est reconnu. Je peux aller sur internet aucun souci.
Cependant une fois sorti de la maison je coupe le wifi , et la plus d'internet.
Maintenant je suis au boulot et plus aucune connexion internet je n'arrive plus a le récupérer. Jai regardé mes APN rien a changé.
Je suis chez free si cela peux vous aider ....
Le probleme intervient a chaque fois apres avoir utilisé le wifi a la maison.
Merci pour votre aide précieuse.
Cordialement.
 
M

mlledidine

Membre
Inscrit
6 Juillet 2012
Messages
26
Points
0
  • #2
Re: [Problème] Perte de connexion internet apres un usage Wi

Je suis chez free a la maison et en operateur et jai peut etre le meme probleme (enfin jai essayer au mcdo hier et sa marchais pas non plus il me semble)
 
E

eckooooo

Membre
Inscrit
6 Juillet 2012
Messages
5
Points
0
  • #3
Re: [Problème] Perte de connexion internet apres un usage Wi

Moi le wifi fonctionne, que je sois a mac do ou chez moi sa fonctionne, le seul soucis c'est lorsque je coupe le wifi j'arrive pas a avoir internet depuis mon forfait en 3G....
Sa ne bascule pas directement... je comprend pas pourquoi...
 
D

Dehale

Membre
Inscrit
23 Juillet 2012
Messages
1
Points
0
  • #4
Re: [Problème] Perte de connexion internet apres un usage Wi

Bonjour,
Phénomène similaire chez moi... je suis tranquillement à "skyper" de mon S3 et brutalement perte de la connexion Wifi... je regarde sur les autres appareils : ils sont encore connectés... après avoir patienté quelques minutes ca reviens... desfois il faut refaire une recherche wifi meme. Ca m'est déja arrivé plusieurs fois et c'est frustrant.

Vu que le Wifi continue sur les autres apareil, je craint déja le bug du S3 ... neuf et déja à problèmes... :(

Si vous avez des pistes pour résoudre ca, je vous remercie par avance!! ;)

Dehale
 
el gringo

el gringo

Membre
Inscrit
14 Décembre 2011
Messages
356
Points
16
  • #5
Re: [Problème] Perte de connexion internet apres un usage Wi

samsung galaxy s 3 /32 go
android4.0.4
BANDE DE BASE i9300DXLF3
KERNEL3.0.15.782020-USER
VERSION IMM76D.I9300XXBLG1
ROM VERSION
Criskelo TeamRom ICS V5.2


Bonjour meme probleme pour moi je n arrive pas à avoir de l internet mobile mais en wifi ça marche tres bien!!

Si quelqu un à une solution?

merci par avance
El gringo
 
el gringo

el gringo

Membre
Inscrit
14 Décembre 2011
Messages
356
Points
16
  • #6
Re: [Problème] Perte de connexion internet apres un usage Wi

Editer le messageSupprimer le messageRapporter le messageRépondre en citant le messageRe: [Problème] Perte de connexion internet apres un usage Wi
» Mer 25 Juil 2012 15:11

samsung galaxy s 3 /32 go
android4.0.4
BANDE DE BASE i9300DXLF3
KERNEL3.0.15.782020-USER
VERSION IMM76D.I9300XXBLG1
ROM VERSION
Criskelo TeamRom ICS


j ai trouvé j ai refasher complet le s3 retour origine achat sans surcouche operateur et mise en route .

L internet mobile fonctionnede nouveau (super )et la je le reconfigure à ma sauce étape par étape en essayant apres chaque modif l internet pour comprendre à quel moment je l ai perdu!
Si j ai peu aidé c est déja ça

cordialement

El gringo
 
Haut Bas