Problème partage de connexion samsung A40

  • Auteur de la discussion Deb7700p
  • Date de début
Deb7700p

Deb7700p

Membre
Inscrit
3 Mai 2021
Messages
2
Points
1
  • #1
Bonjour, je n'arrive pas à activer la fonction point d'accès mobile afin de pouvoir faire un partage de connexion avec mon pc HP.
Merci d'avance à celui qui arrivera à résoudre mon problème.
Bonne journée
 
Andrøll

Andrøll

Modérateur de secteur
Inscrit
8 Novembre 2012
Messages
2 342
Points
113
  • #2
Salut,

Tu as une erreur ou quelque chose ? Normalement c'est une manipulation relativement simple
 
Deb7700p

Deb7700p

Membre
Inscrit
3 Mai 2021
Messages
2
Points
1
  • #3
Stvn_ a dit:
Salut,

Tu as une erreur ou quelque chose ? Normalement c'est une manipulation relativement simple
Merci, oui normalement c'est simple, la impossible de retrouver ma connexion sur mon pc ... j'arrive à activer sur mon tel en mettant 5 Mhz, mais rien sur le pc.
 
C

Cocoglhm

Membre
Inscrit
18 Mai 2021
Messages
1
Points
1
  • #4
Bonjour,
J'ai détecter le même problème sur mon téléphone, au début il fonctionner en activant et réactivant ils fonctionner,
puis un jour impossible de refaire la manipulation, ils se désactive chaque fois.
J'ai bien vérifie les mises a jour, mais aucune méthode ne fonctionne.
Help my!
Et pour prévenir, en se moment je l'utilise pas cable usb, mais la connection coupe régulièrement et ça peut être assez agacent!

Merci d'avance et bonne journée ;)
 
F

frgem92

Membre
Inscrit
15 Mai 2015
Messages
1
Points
1
  • #5
Cocoglhm a dit:
Bonjour,
J'ai détecter le même problème sur mon téléphone, au début il fonctionner en activant et réactivant ils fonctionner,
puis un jour impossible de refaire la manipulation, ils se désactive chaque fois.
J'ai bien vérifie les mises a jour, mais aucune méthode ne fonctionne.
Help my!
Et pour prévenir, en se moment je l'utilise pas cable usb, mais la connection coupe régulièrement et ça peut être assez agacent!

Merci d'avance et bonne journée ;)
Bonjour à tous,
De mon côté, j'ai fréquemment le problème qu'il n'arrive pas à détecter le branchement d'un câble USB vers mon PC, ce qui est nécessaire pour faire un partage de connexion (ou un transfert de fichiers d'ailleurs). Il y a pourtant une solution qui marche : J'éteins le tél portable. Le redémarrer ne suffit pas !, je le rallume, je patiente un peu, puis à force de brancher / débrancher le câble , il finit par le détecter !!
Parfois, ça peut me prendre 10 mn ou plus mais je finis par y arriver !!

Si quelqu'un connait plus rapide et plus simple, je suis preneur !!
 
Haut Bas