Problème "optimisation application" à chaque démarrage sur zenfone selfie

  • Auteur de la discussion LE FERTESIEN
  • Date de début
L

LE FERTESIEN

Membre
Inscrit
28 Mai 2018
Messages
8
Points
1
#1
Bonjour tout le monde
Depuis peu j'ai un problème avec mon zenfone selfie, j'explique :
À chaque démarrage du téléphone, ce dernier optimise les applications. Je vous dit pas le temps qu'il prends donc pour s'allumer.
Ce dernier n'a jamais été rooter et est mis à jour avec la dernière version. J'ai tenté une restauration depuis androïde, depuis le recovery d'origine par le biais des touches power et volume, mais rien n'y fait.
Le problème reapparais après avoir mis les apk à jour sur le playstore et après quelques temps.
Donc à votre avis, problème logiciel ? Ou materiel ?
Quelqu' un à t il déjà eu ce problème?
Merci pour vos reponses
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 004
Points
63
#2
Bonjour

C'est sans doute logiciel. Le mobile est crypté? Toutes tes applis viennent du store?
 
L

LE FERTESIEN

Membre
Inscrit
28 Mai 2018
Messages
8
Points
1
#3
Bonjour tardis,
Vu que mon téléphone était encore sous garantie je l ai retourné au SAV. Je l ai récupéré hier, verdict: remplacement carte mère défectueuse. Je verrais bien si le problème reapparait.
Cordialement
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 004
Points
63
#4
Re: Problème "optimisation application" à chaque démarrage sur zenfone selfie

Salut

En espérant qu'ils ne se soient pas contentés d'un simple flash :wink:
 
L

LE FERTESIEN

Membre
Inscrit
28 Mai 2018
Messages
8
Points
1
#5
Bonjour Tardis
J'ai fait confiance au SAV, et je n'aurais pas dû, comme tu l'as dit ils ont reflasher le téléphone .... mais le problème reapparait :pleur4: :pleur4: :pleur4: .
Mercredi retour au SAV, je vous tiendrais informé de la suite.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 004
Points
63
#6
Salut et bon courage :wink:
 
L

LE FERTESIEN

Membre
Inscrit
28 Mai 2018
Messages
8
Points
1
#7
Bonjour Tardis, bonjour tout le monde.
Bon, téléphone déposé au SAV depuis le 13 juin, pour le moment je n'en sait pas plus hormis que je dois attendre jusqu'au 13 juillet.
Sinon Tardis, petite question, si ce dernier est irréparable et que je dois en reprendre un autre, j'hésite entre deux modèle :
-Xiaomi redmi note 5 version 64 giga
-Huawei mate 10 lite 64 giga
Xiaomi c fiable? Où às tu une préférence pour le Huawei?
Cordialement
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 004
Points
63
#8
Perso, j'ai toujours des doutes concernant Xiaomi. Mais il y a de nombreux fans sur le forum pour cette marque :wink:
 
L

LE FERTESIEN

Membre
Inscrit
28 Mai 2018
Messages
8
Points
1
#9
Bonjour tout le monde
Bon un petit retour pour tout ceux qui pourrait avoir le même problème que moi.
Après un troisième retour au SAV et toujours la même panne, j'ai eu le droit au remboursement du téléphone.
Le problème à mon avis doit être logiciel (manque de suivi de la part d'asus), car la carte mère a été remplacé 2 fois, et à chaque fois la dernière version dispo d androïde était flashé.
Je me suis aperçu que le problème apparaissait après faire toute les mises à jour depuis le playstore ... .
Enfin bon dommage pour Asus je suis repartie avec un Huawei.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 004
Points
63
#10
Salut
Merci pour ton retour et bonne continuation chez Huawei
 

Sujets en relation


Haut Bas