Problème mode conduite

  • Auteur de la discussion jerome83
  • Date de début
J

jerome83

Membre
Inscrit
5 Juin 2012
Messages
84
Points
18
  • #1
Bonsoir je voudrais savoir si je suis le seul avec ce problème.
En faite le mode conduite s'active tout seul.
Je ne suis pas en bluetooth d'activer.
Le tel est sur la dernière rom stock et n'est pas rooter.
Ça me fais ça depuis aujourd'hui et je précise que j'ai installé la rom stock depuis 5 jours et que je n'ai rien installé aujourd'hui.
Je n'ai pas activé la commande vocale.
Voilà si cela le fait à d'autre.
Je pense qu'en formatant cela pourrai revenir a la normale mais je préfère le faire avec la nouvelle rom stock .
Si quelqu'un peu me donner une autre solution. Merci d'avance
 
Vtsax

Vtsax

Membre VIP
Inscrit
3 Novembre 2012
Messages
5 485
Points
38
  • #2
Si tu ne l'utilise pas essaye de bloquer cette appli ? :)

Tu va dans gestionnaire d'application pour ça ;)
 
J

jerome83

Membre
Inscrit
5 Juin 2012
Messages
84
Points
18
  • #3
Dans gestion je ne le vois pas je crois que ça fait parti de svoice.
Par contre je viens de me rendre compte qu'il s'active lors de l'activation du wifi.
 
J

jerome83

Membre
Inscrit
5 Juin 2012
Messages
84
Points
18
  • #4
En faite je met le wifi et dès qu'il est connecté en wifi le mode conduite s'active et dès que je lève le wifi le mode conduite se désactivé.

Édit. J'ai trouvé une personne avec le même problème avec son s4.
Pour ceux à qui ça arrive il faut
lancer le mode voiture puis dans parametre et clic sur se connecter au mode voiture....
Puis sur mes endroit et desactiver ton wifi comme endroit pour Car.
 
Vtsax

Vtsax

Membre VIP
Inscrit
3 Novembre 2012
Messages
5 485
Points
38
  • #5
Merci pour l'astuce ...
Après coup c'etais si simple :mrgreen:
 
S

Staler

Membre
Inscrit
24 Juin 2015
Messages
1
Points
0
  • #6
Bonjour tout le monde. J'ai lu tous vos messages et rien ne marche pour moi . Je suis sur Samsung Galaxy Note 10.1 et il y'a une voix d'une femme Marie ( Français ) Elle parle quand je change de page ( Seulement ça ) . Je suis allé dans " paramètre " descendre " accessibilité " => Sortie de synthèse vocale . Le mode Conduite est désactivé avec ou sans Wi-fi pareil avec la voix ... elle est la avec ou sans . J'ai tous regarder j'ai pas trouvé . Mes seules logiciels pour les actions de ma tablette c'est ( Clean Master , CM Sécurity et mobile Sécurity ) j'ai jamais installé l'un de vos logiciels . Aidez moi SVP ? sa peut être un virus ? Sa des conséquence sur ma batterie ? Cette femme me saoule :oops: Merci encore . Écrivez je vais répondre Immédiatement .
 
Haut Bas