Problème micro lors appel en mode haut parleur

  • Auteur de la discussion nico1181
  • Date de début
N

nico1181

Membre
Inscrit
28 Janvier 2014
Messages
4
Points
0
  • #1
Bonjour à tous,

j'ai vendu mon SGS4 et acheté un LG G3 16go tiatne ( occasion ) le 16/01/15 nu il est sous (lolipop 5.0) et je suis chez free.

le téléphone fonctionne normalement, mais j'ai constaté un problème lors d'appel, si je téléphone sans le haut parleur mon interlocuteur m'entend très bien aucun souci et dès que j'utilise le haut parleur on ne m'entend quasiment pas( pour ne pas dire pas du tout).
ce qui m'étonne c'est que lors de saisi vocale sur google, celui-ci fonctionne parfaitement et lors d'appel "normaux" sans haut parleur aucun souci

quelqu'un a t il rencontré ce problème ?
n'ayant aucun recul sur le téléphone quelqu'un aurait-il une idée ? un réglage ou autres?

merci pour votre aide
 
Shaooo

Shaooo

Membre
Inscrit
16 Mars 2013
Messages
298
Points
16
  • #2
Bonjour,
Il y a déjà eu plusieurs version de lollipop depuis sa sortie. Sur quelle version es tu ? Chaque version corrige son lot de bugs même si je peux pas te l'assurer, n'ayant jamais eu le problème que tu décris...
 
N

nico1181

Membre
Inscrit
28 Janvier 2014
Messages
4
Points
0
  • #3
bonsoir,

dés le jour ou je l'ai démarré,(le 26/01/15) il m'a demander de faire la mise à jour logicielle, et j'ai donc démarrer avec cette version :

Versiond'Android: 5.0

Version logicielle :V20f-EUR-XX
 
Shaooo

Shaooo

Membre
Inscrit
16 Mars 2013
Messages
298
Points
16
  • #4
Oui c'est bien le dernière version...désolé, j'ai pas de solution à ton problème !
 
N

nico1181

Membre
Inscrit
28 Janvier 2014
Messages
4
Points
0
  • #5
merci quand même de ton aide

je pense que je vais repartir chez sams...
 

Sujets en relation

Haut Bas