problème installation de recovery twrp

pokeno

pokeno

Membre
Inscrit
1 Novembre 2013
Messages
59
Points
6
Salut, j'ai suivi ce tuto:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
à la lettre , seulement quand je veux installer via l'invite de commande le kernel et le twrp , ça me met que ça s'est bien installé , mais impossible d'acceder au recovery (ou alors la combinaisons de touche m'est inconnue ? ) , et aucune led de couleur au démarrage, j'ai suivi aussi un tuto sur XDA , à peu près le même , et j'ai le même problème, si quelqu'un peut m'aider. merci
PS: je suis en bl dévérouiller
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
14 889
Points
113
Salut,

Quelle combinaison de touche fais-tu pour tenter d'accéder au TWRP (je l'ai mise dans mon tuto, normalement, non ?) ?
 
pokeno

pokeno

Membre
Inscrit
1 Novembre 2013
Messages
59
Points
6
skelett a dit:
Salut,

Quelle combinaison de touche fais-tu pour tenter d'accéder au TWRP (je l'ai mise dans mon tuto, normalement, non ?) ?
En fait la combinaison doit dépendre des rom ou je sais pas parce que la je devais maintenir power+volume bas jusqu'à au "sony"
Mais merci , problème résolu
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
14 889
Points
113
C'est le principal :wink:
 
pokeno

pokeno

Membre
Inscrit
1 Novembre 2013
Messages
59
Points
6
skelett a dit:
C'est le principal :wink:
Oui! J'ai pas envie de faire un topic car je voudrais juste ton avis, depuis que j'ai déverrouiller mon bl et changer de rom, mon z5 bug du style video YouTube noir juste le son, vidéo d'autres applications qui ne demarre pas, caméra avant avec des déchirements d'images etc.
A ton avis c'est du à ça ? Qu'est ce que je pourrais faire ? Tu aurais une rom particulièrement stable a mon conseiller ?
 

Haut Bas