Problème IMEI Null et le Service Mode vide !!

  • Auteur de la discussion zackvirus
  • Date de début
Z

zackvirus

Membre
Inscrit
21 Août 2014
Messages
9
Points
0
  • #1
Bonjour,

J'ai un gros problème avec mon Galaxy S5 G900F, y a plus d'emei (IMEI Null) du coût il n'arrive pas s'enregistrer sur le réseau, quand je tape le "*#0011#" je trouve que le Service Mode est vide, j'ai déja rooter mon téléphone, et j'ai esseyé de faire un backup/restore EFS mais ça marche pas, je crois que le backup ne contient pas les infos necessaire pour restaurer l'EMEI et les autres informations, bon je ne sait pas ce que je dois faire maintenant !

Veuillez m'aider svp.
Merci

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Z

zackvirus

Membre
Inscrit
21 Août 2014
Messages
9
Points
0
  • #3
kyo-ito

kyo-ito

Moderateur Global
Inscrit
5 Mai 2012
Messages
11 932
Points
36
  • #6
Essaies à tout hasard :?:

Avec d'autres Firmwares stocks européens :!:

Penses à faire les Wipes préconisés dans le Post#3 :!:
 
Z

zackvirus

Membre
Inscrit
21 Août 2014
Messages
9
Points
0
  • #7
kyo-ito a dit:
Essaies à tout hasard :?:

Avec d'autres Firmwares stocks européens :!:

Penses à faire les Wipes préconisés dans le Post#3 :!:
Merci kyo-ito pour ton aide, je crois que y a pas de solution, je dois contacter le sav.

Merci encore
 
kyo-ito

kyo-ito

Moderateur Global
Inscrit
5 Mai 2012
Messages
11 932
Points
36
  • #8
OK :!:

Tiens nous au courant :smile:

Avec plaisir :smile:
 

Sujets en relation

Haut Bas