Problème icônes

  • Auteur de la discussion bafouille64
  • Date de début
B

bafouille64

Membre
Inscrit
5 Juin 2017
Messages
7
Points
0
  • #1
Bonjour je vous présente mon petit problème, j'ai installé un pack d'icônes et mon petit problème le voilà

Problème qui n'est que dans ce menu où toutes les applications apparaissent car sur le bureau il n'y a pas de problème si je déplace elles apparaissent bien
 
B

bafouille64

Membre
Inscrit
5 Juin 2017
Messages
7
Points
0
  • #2
Il faut que je redimensionne mes imaged
 
B

bafouille64

Membre
Inscrit
5 Juin 2017
Messages
7
Points
0
  • #3
B

bafouille64

Membre
Inscrit
5 Juin 2017
Messages
7
Points
0
  • #4
Re: Problème icônes

532971daefbc5a7ddaf3124c4e8748b4.jpg
 
B

bafouille64

Membre
Inscrit
5 Juin 2017
Messages
7
Points
0
  • #5
Re: Problème icônes

c09fb41b494996a0e67812cea639ee01.jpg
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 062
Points
63
  • #6
Hello.

Tu as des icônes blanches sur un fond blanc. Blanc sur blanc, ça fait blanc.

Soit tu changes de pack d'icônes ou soit si tu peux, tu changes ton fond blanc.
 
B

bafouille64

Membre
Inscrit
5 Juin 2017
Messages
7
Points
0
  • #7
Merci vraiment pas pensé me sent un peu bête du coup
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 062
Points
63
  • #8
Pas du tout. C'est juste que j'ai une habitude de m'en rendre compte directement car je fais du thème.
 
B

bafouille64

Membre
Inscrit
5 Juin 2017
Messages
7
Points
0
  • #9
Et bien merci beaucoup c'était bien cela le problème un grand merci
 
yoanf26

yoanf26

Admin suppléant
Inscrit
7 Octobre 2011
Messages
46 062
Points
63
  • #10
Avec plaisir
 

Sujets en relation

Haut Bas