Probleme Galaxy Teos

  • Auteur de la discussion Nath65
  • Date de début
N

Nath65

Membre
Inscrit
16 Mars 2012
Messages
7
Points
0
  • #1
Bonjour à tous,

Je me présente, Nath, je viens juste de m'inscrire sur ce forum.
Je possède un samsung TEOS et actuellement j'ai un soucis, il ne veut plus s'allumer. Hier soir j'ai voulu faire un reboot de mon téléphone car j'avais un soucis et j'ai validé "apply sdcard:update.zip' ou quelque chose dans ce style. Il est resté sur la page du reboot. Et aujourd'hui j'ai revalidé cette ligne et le téléphone s'est éteint et maintenant il ne veut plus s'allumer.
Je me permet d'appeler à l'aide, enfin si ma bêtise n'est pas irrécupérable.
Merci d'avance à tous ceux qui voudront bien m'aider
 
N

Nath65

Membre
Inscrit
16 Mars 2012
Messages
7
Points
0
  • #2
Ps: c'est bon j'ai réussi a le rallume mais il me mais toujours sur la page du reboot donc je fait :
"reboot system now" et je revins sur la page que normalement il devrait s'allume comment faire ?
 
G

gabriel59

Membre
Inscrit
14 Février 2011
Messages
20 406
Points
0
  • #3
Installe une rom officielle ici :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
N

Nath65

Membre
Inscrit
16 Mars 2012
Messages
7
Points
0
  • #4
D'accord Merci je vais le faire alors :)
 
D

david62190

Membre
Inscrit
4 Novembre 2012
Messages
1
Points
0
  • #5
bjr je mapelle david jai un probleme avec mon samsung galaxy toes i5800 je narive pas a le deverouillers :cry: merci de bien vouloir maider svp
 
J

julie44410

Membre
Inscrit
6 Novembre 2012
Messages
21
Points
0
  • #6
Bonjour,
J'ai voulu passer de la version elcair 2.1 a froyo 2.2 en suivant le tuto.
Odin m'indique en dernière ligne " close serial port and wait until rebooting" et sur mon téléphone pls lignes en jaune et la dernière " delete files, please wait"
Et depuis je ne peux plus allumer mon portable sans voir ces lignes jaune, j'ai tenté d'installer ttes les autres roms possible et le même problèmes revient.
J'ai tenté un factory reset avec vol +, vol - bouton d'accueil carré et power, ce ne fonctionne pas, meme en relachant power.
Si qqn a une solution, je tente de retrouver la rom d'origine de mon tel : I5800XXJG3 et impossible de la trouver...

Merci.
 

Sujets en relation

Haut Bas