problème émoticônes sony xpéria T3

  • Auteur de la discussion cindy9501
  • Date de début
C

cindy9501

Membre
Inscrit
25 Février 2015
Messages
1
Points
0
  • #1
bonjour à tous,
je possède un sony xpéria T3 depuis plusieurs mois.
je reçois les émoticônes de mes amis qui possèdent un iPhone sans soucis.
Parcontre, je ne reçois pas les émoticônes de mon ami qui a un samsung grand2, à la place je reçois plein de "???????" pour un coeur ou un bonhomme quelconque.
auriez-vous des idées pour remédier à mon problème ou est-ce que nos téléphones sont incompatibles sur les émoticônes ?
merci d'avance
:hello: :hello:
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Bonjour

demande à ton ami de cocher la case Mode automatique dans les paramètres de son aplli Messages stp. Il pourra ainsi envoyer des émoticônes lui aussi.
 
R

roxane94210

Membre
Inscrit
17 Août 2015
Messages
1
Points
0
  • #3
Bonjour,
Cela fait environ deux semaines que je me retrouve avec toutes les émoticônes de facebook dans mon album photo. J'ai beau les supprimer tout les jours elles reviennes. Comment faire pour les supprimer définitivement ? Car j'en ai plus de 1700 à supprimer à chaque fois, et c'est soulant de faire la même manip tout les jours.
Merci d'avance pour vos réponses et solutions ;)
 
brmars

brmars

Membres VIP
Inscrit
5 Septembre 2011
Messages
1 546
Points
38
  • #4
Salut

Si tu as un compte Google regarde dans Google+ clique sur Accueil puis photos et normalement tu dois retrouver les émoticônes.
Tu n'a plus qu'a les supprimer.
 

Sujets en relation

Haut Bas