Probleme emoji invisibles

G

guiguitch

Membre
Inscrit
26 Août 2012
Messages
4
Points
0
Bonjour.

J'ai depuis quelques mois fait l'acquisition d'un Alcatel one touch m'pop.
Il fonctionne sous Android 4.1.1 Jelly Bean.

Mon problème est le suivant:
Quand j'envoie des emoji par SMS a ma femme (via handcent SMS,go SMS, ou même avec l'appli clavier emoji) qui a un iPhone, de elle ne reçoit que des messages vides.
Si elle m'en envoie,je les reçoit correctement, mais si je copie les siens et que je les lui renvoie, c'est toujours le même problème, ils sont invisibles.

J'ai essayé tous les réglages d'encodage emojide ces applis mais rien a faire.

Pourtant avant j'avais un Samsung galaxy S et tout fonctionnait nickel.

Quelqu'un peut-il m'aider ?

Ça fait des mois que je sèche


Merci beaucoup
 
benben2a

benben2a

Membres VIP
Inscrit
7 Novembre 2012
Messages
2 063
Points
36
Tu as peut-être une bibliothèque d'emoji plus complète ce que tu peux lire elle ne peut pas le faire, as-tu vérifier que ce qu'elle t'envoies est de la même forme que ce que tu reçois??
 
L

Luckycrak

Membre
Inscrit
5 Janvier 2014
Messages
10
Points
0
Bonjour, j'ai le même problème, donc si depuis vous avez trouvé une solution, je suis preneur. Merci
 
B

bouclettedo

Membre
Inscrit
21 Décembre 2014
Messages
10
Points
0
Bonjour à tous !

J'ai le même problème si quelqu'un a trouvé une solution depuis ...

EDIT : Après recherches avec différents mots clés j'ai trouvé :

Il faut aller dans les SMS puis Paramètres et Mode de codage : automatique
 
D

djesssy

Membre
Inscrit
25 Septembre 2013
Messages
7
Points
0
Bonjour Bouclettedo , je ne trouve le mode de codage pourrais tu m'aider ? :?
 
I

IVANOHER

Membre
Inscrit
16 Décembre 2017
Messages
1
Points
0
Aller dans SMS
parametres
options avancées
gestion de l'alphabet
cocher format automatique
 
Haut Bas