Problème démarrage

  • Auteur de la discussion DJNRQ
  • Date de début
D

DJNRQ

Membre
Inscrit
18 Février 2013
Messages
5
Points
1
  • #1
Salut à tous, je viens vous voir car ma tablette à un problème, depuis ce matin elle à du mal à démarrer, elle bloquait sur le logo asus avec un rond qui tournait en dessus et des fois elle démarrait, mais la depuis une tentative de réinitialisation par le menu de la tablette elle ne démarre plus et reste bloqué sur le logo avec le chargement en dessous.

Et évidemment quand j'essaie d'accéder au recovery par Volume + / Power , j'arrive sur un android allongé ouvert avec un point d'éxclamation rouge et c'est marqué aucune commande.

Y'a t'il une solution ?

En ce qui concerne la garantie, le soucis est que je l'ai fait tomber il y a plusieurs semaines déjà et l'écran est un peu féllé donc je ne sais pas si le SAV les acceptes.

MERCI DE VOS REPONSES !
 
D

DJNRQ

Membre
Inscrit
18 Février 2013
Messages
5
Points
1
  • #2
Personne ???
 
aimalibaba

aimalibaba

Membre
Inscrit
5 Avril 2013
Messages
552
Points
0
  • #3
Bonjour

A mon avis, tu as un bootloop suite à une mauvaise manip ou install qui a échoué
Il faut reinstaller un firmware dessus...
 
D

DJNRQ

Membre
Inscrit
18 Février 2013
Messages
5
Points
1
  • #4
Aurais tu un tutoriel svp car je ne trouve rien d'explicit sur le net.


PS : J'arrive a acceder au recovery maintenant !!!! mais même après reset ça ne marche pas
 
D

DJNRQ

Membre
Inscrit
18 Février 2013
Messages
5
Points
1
  • #5
J'arrive à accèder mais je n'arrive pas a réinstaller un firmware car je n'en trouve pas .... .je ne sais pas lequel, j'ai essayé un mais ça mets installation aborted ...
 
D

DJNRQ

Membre
Inscrit
18 Février 2013
Messages
5
Points
1
  • #6
up please quelqu'un a le Firm?
 

Sujets en relation

Haut Bas