Problème de WIFI sur J730F

  • Auteur de la discussion laryous
  • Date de début
L

laryous

Membre
Inscrit
6 Février 2013
Messages
65
Points
6
#1
Bonjour à tous,

Je rencontre depuis un moment un défaut sur mon tél J730F, c'est que dès que j'active la WIFI elle s'arrête toute seul après 1min ou 2min de connexion ou bien parfois ne s'active même pas ou bien s'active et se désactive sur le champs.

J'ai fait plusieurs démarche :
Flash avec ROM
Root Tél
TWRP
Remise à 0.

Sans succès. Si quelqu'un pourra m'aider SVP car vraiment c'est embattant un tél sans WIFI.

Merci.
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
16 061
Points
83
#2
Bonjour
Le flash de ROM que tu as fait c'est ROM officielle en Installation propre (suppression de toutes les données) ?
Vu les tests que tu as déjà effectués possible que ce soit un probleme de l'antenne :sneaky:

PS : j’ai déplacé ton post dans la bonne catégorie, merci de faire attention la prochaine fois ;)
 
L

laryous

Membre
Inscrit
6 Février 2013
Messages
65
Points
6
#3
Bonsoir,
Merci pour ta réponse.
Oui effectivement c'est une ROM officielle et installation propre que j'ai fait au moins deux fois pour en être sur.

Antenne oui c'est possible mais comment je pourrai être sur ? vu que rien n'a endommagé le tél et pas d'événement particulier.
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
16 061
Points
83
#4
Bonjour
malheureusement je pense qu'on ne peux pas le savoir sans la changer :(
 
MIKATH

MIKATH

Membres VIP
Inscrit
31 Juillet 2016
Messages
1 635
Points
63
#5
Bonsoir

J'ai déjà entendu parler d'un problème similaire, où le sav a parlé d'oxydation...
 

Sujets en relation


Haut Bas