Problème de thème sur mon xperia XZ3

  • Auteur de la discussion dark-moon
  • Date de début
dark-moon

dark-moon

Membre
Inscrit
19 Octobre 2013
Messages
99
Points
6
#1
Bonjour, je vous explique en gros le soucis que j'ai c'est que le xperia XZ3 de ma femme ne prend pas les thème en compte juste le fond d'écran comment je peu faire pour cela ?
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
5 361
Points
113
#2
Hello,
Regarde du côté de la liste d'applis, retrouve l'app qui gère les thèmes et dans stockage, tu vides le cache.
Vois si ça résout le problème sinon une reinitialisation d'usine sera certainement à faire. Prends soin de sauvegarder tes données avant, bien sûr.
A plus
 
dark-moon

dark-moon

Membre
Inscrit
19 Octobre 2013
Messages
99
Points
6
#3
Dit moi c'est quel application qui les gère ?

J'ai trouvé l'application cache éffacé mais rien ne change
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
5 361
Points
113
#4
Re,
Alors essaie de desinstaller puis réinstaller les thèmes.
Par ailleurs, merci d'éditer pour éviter les double posts.
Merci
 
dark-moon

dark-moon

Membre
Inscrit
19 Octobre 2013
Messages
99
Points
6
#5
Non ça change rien le thème change juste le fond d'écran
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
5 361
Points
113
#8
Salut,
Google traduction est ton ami
 
texas2607

texas2607

Modérateur de secteur
Inscrit
5 Février 2012
Messages
8 849
Points
83
#9
Hello,
Salut Seb
Je préfère deepl.com beaucoup plus juste sur les traductions, Il est moins "littéraire" et prend mieux en compte le contexte des mots/phrases.
[Fin HS]
 

Sujets en relation


Haut Bas