Problème de son en lecture de musique

  • Auteur de la discussion xavier26700
  • Date de début
X

xavier26700

Membre
Inscrit
5 Octobre 2012
Messages
69
Points
6
Bonjour,

Depuis quelques jours je rencontre un problème de son lorsque j'écoute de la musique.
Mon téléphone est un Galaxy S9 non rooté.

Que ce soit avec VLC en lecture sur la carte SD ou Amazon Music, en direct sur le téléphone ou en bluetooth, environ toutes les minutes j'ai le son qui baisse, éxactement comme pour les annonces de direction de Waze et qui revient à la normale environ 1 seconde après.
C'est assez pénible et j'espère ne pas avoir de merde sur le téléphone.

J'ai éteint et redémarré et essayé de désactivé les données mobile, appels wifi, ACR, AdGuard mais rien n'y fait j'ai toujours le même problème bien que maintenant c'est un petit moins redondant.

Que faudrait-il faire encore ?

Merci.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 059
Points
83
Bonjour

Regarde du coté de l'optimisation des applis dans les paramètres de batterie. Il est possible que ce soit cela.
 
X

xavier26700

Membre
Inscrit
5 Octobre 2012
Messages
69
Points
6
Je viens de regarder et je ne vois rien d'anormal. dans le doute j'ai mis VLC dans les applications non surveillées et vais voir demain le résultat.

Merci.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 059
Points
83
Vlc, amazon music, etc...
 
X

xavier26700

Membre
Inscrit
5 Octobre 2012
Messages
69
Points
6
Bonjour,

Je n'avais mis que VLC dans les appli non surveillées pour voir si y avait une différence avec Amazon Music. Depuis, plus de soucis avec tous les lecteurs, à n'y rien comprendre 8/
 
V

vax4

Membre
Inscrit
22 Août 2015
Messages
604
Points
18
Bonjour ,
tu utilises Maintenance de l'appareil , un excellent utilitaire sur Samsung :wink:
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
49 059
Points
83
Tant que ça marche, c'est le principal :wink:
 
X

xavier26700

Membre
Inscrit
5 Octobre 2012
Messages
69
Points
6
Bonjour,

Fausse joie le problème est revenu.
Le week end dernier j'étais en bluetooth dans la voiture et au bout d'environ 1 heure de trajet le problème est réapparu pour les 3h restantes et également sur tout le chemin du retour.
 

Haut Bas