Problème de réponse tactile quand je vais sur une application

  • Auteur de la discussion david971
  • Date de début
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #1
Bonjour à tous et excellente journée à vous !

Voilà je voulais vous dire un problème enfin je sais pas si vous l'aviez ou pas mais quand je vais sur une application je suis obliger d'appuyer dix milles fois dessus pour arriver à rentrer dedans donc je vous demande si vous saviez d'ou venait le problème parce que cela commence à me faire chier sans vous mentir.

Merci d'avance pour la réponse bigsmile
 
daddou

daddou

Membre
Inscrit
22 Septembre 2012
Messages
133
Points
0
  • #2
Re: Problème quand je vais sur une application

david971 a dit:
Bonjour à tous et excellente journée à vous !

Voilà je voulais vous dire un problème enfin je sais pas si vous l'aviez ou pas mais quand je vais sur une application je suis obliger d'appuyer dix milles fois dessus pour arriver à rentrer dedans donc je vous demande si vous saviez d'ou venait le problème parce que cela commence à me faire c**** sans vous mentir.

Merci d'avance pour la réponse bigsmile

jamais ce problème pour moi , ton tel et rooté ?
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #3
Re: Problème quand je vais sur une application

c'est le problème quand on porte des moufles :mrgreen:

plus sérieusement, ça t'a toujours fait ça ?
ou alors suite à un changement ?
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #4
Re: Problème quand je vais sur une application

J'ai acheter le téléphone y'à mm pas un jour je l'ai rooter puis fait la mise à jour pour le bug du tél de la mort chez pas quoi et depuis sa me fait sa bizarre quoi !
La le téléphone es pas rooter vu que j'ai fait la mise à jour.
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #5
Re: Problème quand je vais sur une application

Et avant de faire la mise à jour ?
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #6
Re: Problème quand je vais sur une application

Avant de faire la mise à jour j'ai rooter le téléphone pour enlever les applis qui serve à rien
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #7
Re: Problème quand je vais sur une application

L'écran était plus réactif ?
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #8
Re: Problème quand je vais sur une application

Si justement l'écran était réactif ces quand je vais sur l'application que elle même je peux pas rentrer dedans je dois appuyer je sais pas combien de fois pour y accéder
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #9
Re: Problème quand je vais sur une application

Répondre par oui ou non.
Avant la mise à jour, tu avais ce problème ?
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #10
Re: Problème quand je vais sur une application

Non j'avais pas du tout ce problème
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #11
Re: Problème quand je vais sur une application

Repasse à l'ancien firmware alors.
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #12
Re: Problème quand je vais sur une application

Tu parle du 350 sfr ?
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #13
Re: Problème quand je vais sur une application

Quitte à flasher, je mettrais une rom nue.

La mise à jour que tu as faite, c'était à partir de la rom SFR ?
Si oui, peut-être qu'il y a un bug de la mise à jour à partir de cette rom...
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #14
Re: Problème quand je vais sur une application

Non la mise à jour en 434 je l'ai fais part flastool en faîte
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #15
Re: Problème quand je vais sur une application

Alors flashe la 350 nue, puis fais la mise à jour via PC Companion ou Sony Upadte Service.
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #16
Re: Problème quand je vais sur une application

Pas de soucis alors quand je vais le faire part pc compagnon sa va mettre toujours la 350 ou 434 ?
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #17
Re: Problème quand je vais sur une application

En principe oui.
Je ne sais pas si la mise à jour pour rom nue a été déployée en France.
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #18
Re: Problème quand je vais sur une application

D'accord faudrait que tu me tienne au courant de sa s'il te plaît
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #20
Re: Problème quand je vais sur une application

Lol ces sur sa mai quand je regarde les rom en nu y'à que Thaïlande et Hong-Kong :p
 
Breck

Breck

Membres VIP
Inscrit
11 Avril 2012
Messages
3 448
Points
36
  • #21
Re: Problème quand je vais sur une application

ça ne change rien, le français est inclus
 
D

david971

Membre
Inscrit
30 Mars 2012
Messages
64
Points
0
  • #22
Re: Problème quand je vais sur une application

RE je pense savoir ces du à quoi le root mon modéle du Z ces le C6603 et quand je télécharge tita back pour supprimer des apps je crois ces du à sa ^^
 

Sujets en relation

Haut Bas