Problème de réception de sms

load

load

Membre
Inscrit
31 Octobre 2012
Messages
103
Points
18
Bonjour à tous.

Voici mon problème avec mon s10+ acheté chez sosh. Depuis quelque temps j'ai des soucis de réception de SMS. Pas tout le temps mais régulièrement. Je reçois les messages jusqu'à 2 à 3 heures plus tard.
J'ai déjà réinitialisé mon téléphone et aujourd'hui je viens de le formaté via odin en XEF sur la dernière version sortie.
J'utilise l'application de messagerie Textra mais le problème est présent également avec l'application de base et celle de Google.
Je ne sais plus vraiment quoi faire. Une idée d'où ça peut venir ? Des personnes ont également le souci ?

D'avance merci pour vos réponses
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
6 852
Points
113
Salut,
Essaie d'aller
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
chercher les dernières versions de l'appli messages de Samsung pour voir si ton problème se règle.
Sinon, va dans les paramètres puis applications et cliques sur messages puis va dans stockage et vide le cache.
De plus, sur le lien que je te donne, tu trouvera plein d'autres applications avec la fonction recherche
A plus, tiens nous au jus.
 
load

load

Membre
Inscrit
31 Octobre 2012
Messages
103
Points
18
Bonjour Spat.

Merci pour ta réponse.

J'ai déjà la dernière mise à jour et le cache à été vidé et le téléphone remis à 0 via Odin en utilisant le CSC donc full wipe. Le problème est toujours présent. En fait ce problème est apparu lors du passage sur le bootloader 2 et toujours présent sur le 3.
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
6 852
Points
113
Pas de quoi, avec plaisir.
C'est relou que le problème n'est pas été pris en compte. Il a dû être remonté.
En espérant que ce soit résolu rapidement.
A plus
 
load

load

Membre
Inscrit
31 Octobre 2012
Messages
103
Points
18
Lui c'est clair. Sur le forum on est 3 à avoir le problème sur le s10+. J'espère que ça va être corrigé.
 
  • Like
Les réactions: spat
E

eric44330

Membre
Inscrit
28 Octobre 2013
Messages
36
Points
6
Bonjour, problème identique sur mon s10 et sosh alors qu'avec RedbySFR tout fonctionnait nickel
 
spat

spat

Modérateur de secteur
Inscrit
27 Décembre 2012
Messages
6 852
Points
113
Salut à tous,
Je n'y avais pas pensé mais tant qu'o' parle d'opérateurs ?
Pour @load, c'est sosh, et vous c'est qui ?
 
E

eric44330

Membre
Inscrit
28 Octobre 2013
Messages
36
Points
6
Pour moi c'est SOSH, j'avais également ce souci depuis début juillet sur mon S8 avec SOSH. J'ai migré chez REDbySFR fin juillet et tout à fonctionné nickel.
Fin Août, je change de téléphone, passe sur le S10 toujours chez Red pas de soucis. Cette semaine, je re migre chez SOSH et ça rebug!!
 
load

load

Membre
Inscrit
31 Octobre 2012
Messages
103
Points
18
Salut à tous.
Je vais essayer de trouver un carte sim d'un autre opérateur à tester sur le mien pour voir ce que ça donne
Je reviens vers vous dès que j'en sais plus
 
Haut Bas