Problème de démarrage u65GT [Résolu]

L

lapin54

Membre
Inscrit
19 Octobre 2014
Messages
5
Points
1
Bonjour à tous je suis nouveau sur le forum :lol: :lol:
alors voilà, depuis hier ma cube talk 9x en version 1.6 se bloque au démarrage. J' ai essayé de la rzbooter et de faire un wipe data /factory reset de puis le recovery mais rien ne se passe. Ma tablette ne peut donc se faire reconnaître par mon ordinateur et je ne peux donc tenter de flasher une rom adaptée.
SVP aidez-moi car je n' arrive pas à trouver de solution :oops: :oops: :oops:
 
discours

discours

Membre
Inscrit
19 Avril 2012
Messages
4 440
Points
0
Re: Problème de démarrage u65GT

Bonjour et bienvenu sur le forum,

La tablette se flashe éteinte donc si tes drivers sont correctement installés cela devrait focntionner.



Le tuto de l'outil de flash :


Pour d'autres outils et guides, jette un oeil au kit de survie du bidouilleur de ma signature
 
L

lapin54

Membre
Inscrit
19 Octobre 2014
Messages
5
Points
1
Re: Problème de démarrage u65GT

Merci. Mais savoir si mes drivers sont bien installés ?
 
discours

discours

Membre
Inscrit
19 Avril 2012
Messages
4 440
Points
0
Re: Problème de démarrage u65GT

Tu peux gérer les drivers avec
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
.
Tu peux réinstaller ceux fournis dans le kit.
 
L

lapin54

Membre
Inscrit
19 Octobre 2014
Messages
5
Points
1
Re: Problème de démarrage u65GT

Merci beaucoup gràce à vous elle remarche :frime1: :frime1: :frime1:
 
discours

discours

Membre
Inscrit
19 Avril 2012
Messages
4 440
Points
0
Re: Problème de démarrage u65GT

Super :super:

Pense à passer ton sujet en [Résolu] en éditant le titre de ton 1er post. Merci
 
L
Inscrit
17 Février 2014
Messages
7
Points
1
Bonjour, j'ai exactement le même problème mais je n'arrive pas à flasher la tablette. J'ai déjà flashé un téléphone via SP FLASHTOOL, mais une question toute bête, comment faites vous la manip qui consiste à brancher la tablette sans sa batterie puis à mettre sa batterie pour lancer le flash? Pour un téléphone, pas de pb, mais pour une tablette? Merci pour vos retours.
Cdlt
 
L
Inscrit
17 Février 2014
Messages
7
Points
1
En fait, dès que je connecte la tablette en USB, elle affiche sa charge, elle ne se connecte donc pas (USBDeview). Si je reste appuyer sur Power, elle s'éteint, elle apparait dans le Gestionnaire de périphérique, j'arrive à installer les drivers, mais d'un coup, elle ré-affiche sa charge et de ce fait se-déconnecte et n'apparait plus dans mes périphériques... Le pb, s'est qu'elle ne se charge plus, elle reste à 0% tout le temps... HELP...
Merci!
 

Haut Bas