Problème de chargement de mon Sony Xperia M4 AQUA [RÉSOLU]

  • Auteur de la discussion Nomiak
  • Date de début
N

Nomiak

Membre
Inscrit
22 Décembre 2013
Messages
11
Points
0
  • #1
Bonjour a tous,

cela fait moins d'un an que je possède mon téléphone avec lequel je n'ai jamais eu de problème, seulement depuis hier il m'arrive quelque chose de bizarre :-| En effet, mon téléphone présente un problème de chargement. Pour vous relater les faits, hier je m'aperçois que mon téléphone n'a plus que 25% de batterie, je décide donc de le mettre en charge, après une demi heure d'attente je vois que le niveau de batterie n'a pas augmenté mais qu'au contraire elle a baissé de quasiment 10%. Tout de suite je vérifie l'état de mon câble USB et de ma prise secteur, tout deux fonctionnes correctement. Je vérifie alors que ce n'est pas le port USB de mon téléphone qui est foutu en le branchant à mon ordinateur. La encore tout va bien et le branchement se fait normalement.

En cherchant les applications fonctionnant en tâche de fond dans mon téléphone (Aucune n'était active enfaite :/ ) mon téléphone affiche un message disant que mon téléphone consomme plus d'énergie que la recharge ne lui en apporte. Je décide donc de l'éteindre et d'attendre 1h qu'il charge. Encore une fois à mon plus grand étonnement et en ayant bien vérifié que la LED rouge soit allumé, mon téléphone n'a pas chargé... Et même bien pire... l'énergie restante de mon téléphone s'est épuisé... Je réagis donc en débranchant chaque partie de mon chargeur, en vérifiant l'état de chaque embout, en regardant si des poussières ne gènes pas le chargement mais rien... Patient je le laisse encore un peu...

Cette fois-ci Hourra ! Il charge ! Je le rallume donc pour voir le niveau de batterie... Bien qu'il soit chargé à plus de 30% je le laisse un petit moment. Je reviens plus tard et le niveau n'a pas bougé... Me levant assez tôt ce matin je décide d'aller dormir et de le laisser toute la nuit. Je fût réveillé plusieurs fois cette nuit par mon téléphone qui produisait une vibration lors de son chargement (d'ailleurs, au moment ou je vous écris ce topic il a au moins vibré 11~12 fois à des intervalles de 30 secondes...)

Voilà donc l'état dans lequel est mon téléphone depuis hier, j'espère avoir apporté assez d'éléments pour que vous puissiez m'aider :/

Je vous remercie d'avance !
Valentin.
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
Re: Problème de chargement de mon Sony Xperia M4 AQUA

Bonjour

tu as essayé un autre câble et un autre chargeur? SI oui, cela signifie que ta batterie est hs.
 
N

Nomiak

Membre
Inscrit
22 Décembre 2013
Messages
11
Points
0
  • #3
Re: Problème de chargement de mon Sony Xperia M4 AQUA

Oui j'ai essayé, donc je dois en conclure que ma batterie est fichu ? Est-ce pris en charge par la garantie ?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #4
Re: Problème de chargement de mon Sony Xperia M4 AQUA

Si ton appareil a moins de 2 ans, tu peux essayer de prendre contact avec le sav.
Sinon, la batterie en elle même ne coûte qu'une quinzaine d'euros.
 
N

Nomiak

Membre
Inscrit
22 Décembre 2013
Messages
11
Points
0
  • #5
Re: Problème de chargement de mon Sony Xperia M4 AQUA

Je vais essayer le SAV, je ne me sens pas bricoleur sur mon propre smartphone x) Merci à toi pour tes réponses rapides !
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #6
Avec plaisir :wink:
Bonne continuation.
 
K

kaarto

Membre
Inscrit
3 Août 2016
Messages
1
Points
0
  • #7
salut, j'ai moi aussi un problème de chargement de mon m4 aqua.
En effet, lorsque je branche le câble, le point lumineux indiquant le chargement ne s'allume pas toujours ou clignote très rapidement. Il faut alors que je change l'embout micro usb de position pour en trouver une qui permette la charge.
cela dure depuis quelques jours, j'ai redémarré plusieurs fois le portable, nettoyé le port micro usb...et le problème persiste
j'ai l'impression que cela s’aggrave avec le temps. Aujourd'hui, un infime mouvement du câble ou du téléphone suffit a stopper le chargement.
J'ai pensé à un faux contact, mais votre aide serait précieuse avant que j'aille voir un réparateur mobile.
merci d'avance!
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #8
Bonjour

Tu as essayé de changer de câble? Si oui, le port usb de ton M4 est mort. Sav obligatoire.
 
Z

Zozo971

Membre
Inscrit
7 Décembre 2016
Messages
1
Points
0
  • #9
Salut alors j'essaye de faire vite car j'ai le même souci sur mon m4 aqua.
Enfin à une différé près :lol: je vous explique mon Xperia m4 à 1 ans et depuis la tout fonctionnais correctement.
Sa a commencer par l'appareil photo qui ne voulais définitivement plus fonctionner.
J'ai écrit à Sony et il mon conseiller quelque truc, qui non pas fonctionné évidement.
3nuits j'ai eu des perte monstrueuse de batterie après le réseau sans allait quand il le désirais un peut comme si que je passait dan sûre zone où on ne capte pas or que non bref et depuis hier soir je me suis rendu compte que le téléphone ne chargeait pas pire il descendait en flèche j'ai bien regarder si lembout était correct j'ai changer trois fois le câble et le chargeur mais rien y fait il ne veut définitivement pas chargée la Led de notification s'allume pour indiquée la charge mais il ne charge point :vieux-smiley: le plus étrange est que que je le branche la Led se met à clignoter de manière rapide et il émet le bruit de branchement. Je tiens à dire que je ne les jammais mit sous l'eau jammais fait tomber... J'ai envie de dire merci sony car ce n'est pas mon premier appareil Sony avec lequel je rencontre autan de problème :mad: bref la j'écris ce. Topic avec 5% de batterie en espérant que vous pouvez m'aider j'aime beaucoup ce tel. Merci d'avance.
 

Sujets en relation

Haut Bas