Problème de charge

  • Auteur de la discussion satanas_99
  • Date de début
S

satanas_99

Membre
Inscrit
17 Mars 2015
Messages
16
Points
0
  • #1
Bonjour. Hier soir je regarder des video et voyant que mon téléphone etait très très chaud je l'ai éteint et je l'ai mis en charge avant de me coucher il etait a 18%
Je me réveille ce matin il y a la led qui est orange pour dire que la batterie est entre 14-90%
Je debranche le chargeur et j'allume mon téléphone et la led clignote 3fois en rouge pour dire qu'elle est décharger
Je sais pas si c'est grave
 
morfredus

morfredus

Moderateur Global
Inscrit
19 Juin 2013
Messages
7 030
Points
63
  • #2
Bonjour.
Le circuit de charge s'est probablement mis en sécurité.

Eteins ton téléphone et attend quelques minutes, pis branche le pour le charger.
Attends la charge complete téléphone éteins.
 
S

satanas_99

Membre
Inscrit
17 Mars 2015
Messages
16
Points
0
  • #3
A mon avis sa viens de mon chargeur il est un peu casser je doit le mettre dans une certaine position mais ce qui me parraisser bizarre c'est que j'ai perdu de la batterie alors qu'il etait eteint
 
morfredus

morfredus

Moderateur Global
Inscrit
19 Juin 2013
Messages
7 030
Points
63
  • #4
Bah ^^ si tu ne dit pas que ton chargeur est abimé je ne vois pas comment je pourrais le deviner...
Il faut tout dire sinon on cherche pour rien :/

Pour la perte de batterie téléphone éteins, c'est normal
 
S

satanas_99

Membre
Inscrit
17 Mars 2015
Messages
16
Points
0
  • #5
Ok dsl de t'avoir fait perdre du temps j'aurais du être plus clair
Merci quand meme :)
 
morfredus

morfredus

Moderateur Global
Inscrit
19 Juin 2013
Messages
7 030
Points
63
  • #6
De rien quand même ;)
 

Sujets en relation

Haut Bas