Problème d'allumage SVP

E

Eric TIB

Membre
Inscrit
7 Octobre 2018
Messages
1
Points
1
Bonjour à tous,

J'ai comme un petit problème avec mon Huawei P8 Lite depuis ce matin. JE NE PEUX PLUS L'ALLUMER !!!:eek::eek::eek:
en fait quand je le démarre il affiche un le logo Huawei comme à son habitude mais quelques secondes plus tard il affiche un écran rose et bleu et je ne peux plus rien faire !!!

une vidéo faite par mes soins :geek: :

On voit au début de la vidéo que je redémarre le Téléphone en restant appuyé sur le bouton power. le truc c'est que je ne peux pas l'éteindre du coup. Là je suis en train d'attendre qu'il se décharge pour qu'il s'éteigne...:cry:

Merci d'avance pour la réponse ;)
 
Dernière édition:
Dernière édition:
morfredus

morfredus

Moderateur Global
Inscrit
19 Juin 2013
Messages
7 121
Points
63
Salut.
Je pense que ton système est corrompu.
Tente une réinitialisation avec la procédure suivante (attention tu perd tout e qui est dans le téléphone, photos, musiques, applications...
  • Mobile éteint, effectuez simultanément un (très) long appui sur les touches Marche/Arrêt et Volume +.
Le mobile s'allume sans vibrer.

  • A l'aide de la touche Volume -, sélectionnez Wipe data/factory reset et validez avec la touche Marche/Arrêt.
Le mobile affiche un nouvel écran avec le message Confirm wipe off all user data?

  • A l'aide de la touche Volume -, sélectionnez Wipe data/factory reset et validez avec la touche Marche/Arrêt.
Le mobile affiche Factory reset... et la remise à zéro démarre (pourcentage progressif).

Pour finir, sélectionnez avec la touche Volume +, sélectionnez Reboot system now et validez avec la touche Marche/Arrêt.

Le mobile redémarre.
 

Haut Bas