Probleme connection Bluetooth audio

S

steph51

Membre
Inscrit
1 Août 2012
Messages
4
Points
1
Bonjour à tous,
Quand je connecte mon xperia xz en Bluetooth avec mon véhicule.
Le téléphone se connecte.
Mais pas l audio, il se coupe constamment,
Jusqu'a refuser la connection.
???
Mon portable fonctionne avec d'autres enceintes Bluetooth parfaitement..
Et mon véhicule fonctionne parfaitement avec mon ipad en Bluetooth.
???
Si quelqu'un a une idée...
Merci beaucoup.
 
lohanbarth

lohanbarth

Moderateur Global
Inscrit
8 Novembre 2011
Messages
17 018
Points
63
Bonjour, certain poste ne peuvent ce connecter qu'à un seule appareil.
J'ai un pionner j'ai connecté mon iPhone nickel ,mais il mais impossible de connecter le tel de ma conjointe,car il ne peu ce connecter qu'à un seule appareil.
 
S

steph51

Membre
Inscrit
1 Août 2012
Messages
4
Points
1
Merci beaucoup pour ta réponse.
Mais c'est un problème de compatibilité, je pense.
C'est le seul téléphone que je connecte avec mon poste.
La partie téléphone fonctionne,
Mais pas l audio. (connecte , déconnecte.., etc)
 
M

marco955

Membre
Inscrit
26 Décembre 2013
Messages
31
Points
8
même problème pour moi et des fois même la communication déconne !
 
G

Gaouar

Membre
Inscrit
13 Mai 2014
Messages
3
Points
0
Bonjour à tous,
j'ai le même problème sur mon xperia xz , quand je le connecte en Bluetooth avec l'auto radio .
Le téléphone se connecte et déconnecte tous seul , même après sur une communication :oops: , il bascule sur le mode telephone :oops: :oops: , et remarque ça sur mes 02 voitures.

je vous remercie
 

Haut Bas