[Problème] Carte sim non reconnue sous Rom ICS Custom

  • Auteur de la discussion Antoine Verzele
  • Date de début
A

Antoine Verzele

Membre
Inscrit
14 Août 2011
Messages
26
Points
0
  • #1
Bonsoir,

Alors avec ce titre explicite le problème est facilement compréhensible, j'ai installé une ROM sous Android 4.0 sur mon Xperia Play mais le problème est que après cette installation mon téléphone fonctionne parfaitement mise à part pour son coté le plus important, la carte sim n'est même pas reconnue et mon appareil m'indique qu'aucune carte sim n'est insérée, y'a-t-il une solution? Ou dois-je attendre un "patch" ?

Voilà la ROM en question :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
Joe

Joe

Moderateur Global
Inscrit
23 Juillet 2011
Messages
17 355
Points
38
  • #2
Salut,

Avant d'installer la rom est-ce que tu avais bien le firmware .62 ?
 
A

Antoine Verzele

Membre
Inscrit
14 Août 2011
Messages
26
Points
0
  • #3
Oui je l'avais installé, je suis repassé sous la ROM officiel mais si une solution se fait, j'aimerai vraiment repasser sous Ics, il y a des dates officiels pour la mise à jour officiel vers 4.0?
 
Joe

Joe

Moderateur Global
Inscrit
23 Juillet 2011
Messages
17 355
Points
38
  • #4
Ah, étrange :roll:

La mise à jour vers ICS devrait arriver fin avril/début mai pour le xperia play.
 
A

Antoine Verzele

Membre
Inscrit
14 Août 2011
Messages
26
Points
0
  • #5
Je vais réessayer l'installation.
Merci pour l'information! :)
 

Sujets en relation

Haut Bas