Problème batterie

  • Auteur de la discussion Nanienanoue
  • Date de début
N

Nanienanoue

Membre
Inscrit
28 Novembre 2018
Messages
5
Points
1
  • #1
Bonjour, voilà j'ai un soucis mon téléphone s'est éteint alors que j'étais entrain d'envoyer un SMS.
Je le met en charge et la rien ne se passe j'attends quelques heures je retourne voir et la il ne charge plus. Bref, j'essaie plusieurs chargeurs différent et toujours le même soucis. Je décide de changer la batterie et là nouvelle batterie mais le problème persiste.
Je le met en charge la led clignote rouge puis au bout de 10 minutes la led rouge reste fixe le téléphone s'allume et sur l'écran je peux apercevoir alors un rond rouge avec un éclair et il reste à 0% pendant des heures. Il ne veut pas s'allumer, quand je le débranche et rebranche ça recommence. J'ai aussi essayer de le restaurer avec hisuite mais rien il ne reconnais même pas le téléphone. Quand je force un peu j'ai le droit à fastboot mode rescue mais je ne peux rien faire. Et quand je le débranche de l'ordinateur tout s'éteint.
Il a hélas plus de garantie.
Merci...
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
15 424
Points
113
  • #2
Salut,

Et donc ? Que pouvons-nous faire pour toi ?
Parce que là, c'est la batterie qui semble complètement HS. A part son remplacement, je ne vois pas ce qu'on peut faire d'autres.
 
N

Nanienanoue

Membre
Inscrit
28 Novembre 2018
Messages
5
Points
1
  • #3
Skelett a dit:
Salut,

Et donc ? Que pouvons-nous faire pour toi ?
Parce que là, c'est la batterie qui semble complètement HS. A part son remplacement, je ne vois pas ce qu'on peut faire d'autres.
Non la batterie ne peux pas être hs vu que je viens juste de la changer cet après midi donc elle est neuve.
Je cherche d'où cela peut venir.
 
  • Like
Les réactions: Cecile76
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
15 424
Points
113
  • #4
Fallait le préciser qu'elle avait été changé aujourd'hui.

Si ça ne redémarre pas, alors c'est la CM qui est morte.
 
N

Nanienanoue

Membre
Inscrit
28 Novembre 2018
Messages
5
Points
1
  • #5
Skelett a dit:
Fallait le préciser qu'elle avait été changé aujourd'hui.

Si ça ne redémarre pas, alors c'est la CM qui est morte.
C'est préciser justement... Regarder bien au milieu de mon message où je précise que j'ai une nouvelle batterie
Je m'en douter un peu... Merci
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
15 424
Points
113
  • #6
Justement

Nanienanoue a dit:
et là nouvelle batterie mais le problème persiste.

Voilà ce que tu as écrit et ma réponse est : Tu n'as pas précisé que tu l'avais changé aujourd'hui. Bref, ce n'est pas grave, on ne va pas tergiverser davantage là-dessus.

Concernant le reste, désolé pour toi :confused:
 
N

Nanienanoue

Membre
Inscrit
28 Novembre 2018
Messages
5
Points
1
  • #7
Skelett a dit:
Justement



Voilà ce que tu as écrit et ma réponse est : Tu n'as pas précisé que tu l'avais changé aujourd'hui. Bref, ce n'est pas grave, on ne va pas tergiverser davantage là-dessus.

Concernant le reste, désolé pour toi :confused:
Oui c'est vrai que je n'ai pas préciser que je l'avais changer aujourd'hui
Un portable à la poubelle en tout cas merci pour la réponse
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
15 424
Points
113
  • #8
Ça arrive, malheureusement
 
N

Nanienanoue

Membre
Inscrit
28 Novembre 2018
Messages
5
Points
1
  • #9
Skelett a dit:
Ça arrive, malheureusement
Oui, effectivement. Surtout quand la garantie ne fonctionne plus
 
C

conil4

Membre
Inscrit
21 Juin 2014
Messages
1
Points
1
  • #10
Même problème avec mon P9, j'ai changé la batterie et j'ai toujours le taux de charge de la batterie qui diminue rapidement et est incohérent avec le taux de charge réel. Pour que le taux de charge réel réapparaisse il faut que j'éteigne mon téléphone pendant au moins une heure...donc mon tel n'est plus utilisable !
Je vais donc en acheter un autre, mais d'une autre marque, moi je soupçonne une absolescence programmée de Huawei...
 
Skelett

Skelett

Moderateur Global
Inscrit
12 Mai 2013
Messages
15 424
Points
113
  • #11
Salut,

@conil4, 2 posts à ton actif, 2 post identiques postés à des endroits différents, sans aucun signe de politesse. Je supprime l'autre.

Merci de prendre connaissance du règlement de notre forum :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 

Sujets en relation

Haut Bas