Problème avec s7 edge sm-g935p

  • Auteur de la discussion djlolman
  • Date de début
D

djlolman

Membre
Inscrit
27 Août 2014
Messages
24
Points
1
#1
Bonjour à vous tous.

Ma femme a eu un nouveau téléphone suite à un remplacement.

Il lui est impossible de lancer un partage de connexion ou de mms.

Pour les mms je n'ai pas regardé mais je pense que les apn sont à modifiés.

Par contre pour l'option de partage de connexion je ne vois pas.


Est ce un problème de modèle ?

Ou un soucis de Rom ?

Je sollicite votre aide s'il vous plaît, merci.

Dans l'attente de vous lire.
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 197
Points
83
#2
Bonjour

Ton téléphone est conçu pour le territoire Américain !
 
D

djlolman

Membre
Inscrit
27 Août 2014
Messages
24
Points
1
#3
Ça je l'avais compris, mais puis je y remédier ?
 
K

KSoze

Membre
Inscrit
10 Novembre 2017
Messages
343
Points
18
#4
Salut,

Je n'en suis pas sûr, surtout que c'est un P pour Sprint et qu'il fait partie des plus bridés.
 
mario53

mario53

Pu vî pu pouri
Modérateur de secteur
Inscrit
18 Juillet 2012
Messages
10 197
Points
83
#5
Tu as vérifié les APN ?
 
D

djlolman

Membre
Inscrit
27 Août 2014
Messages
24
Points
1
#6
Je voyais plus un changement de rom ou autre si possible.
 
J

jbs70400

Membre
Inscrit
31 Août 2013
Messages
994
Points
18
#7
Bonjour, pour le changement de rom, il faudra bien vérifier qu'elle soit compatible avec ton modèle.... Mais n'espère pas de miracle, la compatibilité matériel reste une restriction.....
 

Haut Bas