probleme avec l'acceuilxperia t3

  • Auteur de la discussion djudju27
  • Date de début
D

djudju27

Membre
Inscrit
6 Avril 2015
Messages
5
Points
1
  • #1
Bonjour,
j'ai un souci depuis quelque temps , lorsque je vais sur internet , ecoute de la musique , joue a un jeu etc... lorsque j'ai fini , je veux revenir sur l'ecran d'acceuil , et là , mon T3 me demande tout le temps de choisir de "selectionner une application de l'ecran d'acceuil , acceuil simple ou acceuil xperia" , je clic sur acceuil xperia "pour toujours " et ca revient de longue . . .. comment resoudre ce probleme s.v.p. ? merci d'avance
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #2
bonjour

Tu appuies d'abord sur Toujours puis ensuite sur l'app?
 
D

djudju27

Membre
Inscrit
6 Avril 2015
Messages
5
Points
1
  • #3
desole du retard !!!!!!! oui , j'ai tout essayé !! je comprend pas
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #4
Essaie de vider le cache de l'appli Accueil Xperia dans Paramètres du phone, Applications, tous, Accueil Xperia puis vider le cache stp.
 
D

djudju27

Membre
Inscrit
6 Avril 2015
Messages
5
Points
1
  • #5
merci et encore dsl du retard !!!! ... non ca ne change rien apres la manip ..
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #6
Tu as essayé de désactiver Accueil simple depuis le même menu (Paramètres du phone, Applications, tous, Accueil Simple puis désactiver)?
 
D

djudju27

Membre
Inscrit
6 Avril 2015
Messages
5
Points
1
  • #7
salut , écoute ça a l'air de fonctionner !! je te tiens au jus dans qql jours ! merci par avance ;)
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 060
Points
113
  • #8
Avec plaisir ;)
 
D

djudju27

Membre
Inscrit
6 Avril 2015
Messages
5
Points
1
  • #9
bonjour , ecoute ca ne fonctionne tjrs pas ... je ne sais vraiment pas quoi faire ! !
 

Sujets en relation

Haut Bas