Problème au démarrage de la tablette

U

UniqueBorg

Membre
Inscrit
9 Février 2018
Messages
7
Points
0
Allo, J'ai réinstallé le firmware de ma tablette pour voir si je pourrais régler mon problème.
La procédure c'est très bien déroullé.

Le problème est que a chaque boot de la tablette quand j'install messenger j'ai optimisation des applications 1 sur 1.. (temps de 5 à 10min)

J'ai désinstallé messenger et plus de problème mais je veux l'utilisé que dois-je faire.

Tous les manips de flusher le cache et jouer avec Google Play.. j'ai pas mal fouillé pour réglé mon problème mais sans succès.

J'ai eu des problème à installé messenger... il est marqué installation mais je ne vois pas le programme installé .. bizzard.. je réessai et il est installé.

Au début j'ai eu le problème avec l'appli Facebook avec un erreur.. je me rappel plus, il était impossible de l'installer.

Donc je suis perdu sur ce problème Merci de m'aider. p.s. Tablette est à jour.
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
22 215
Points
113
bonsoir
pour ce qui est de l'optimisation au demarrage, essaye un wipe cache depuis le recovery
tu as installer messenger depuis le playstore ou en version apk ?
 
U

UniqueBorg

Membre
Inscrit
9 Février 2018
Messages
7
Points
0
Play Store, et j'ai bien fait le wipe cache en mode recovery avec les bouttons home power etc.

Edit : J'ai installé la version non beta de messenger et il c'est bien installé mais toujours optimisation de l'app.. 1 sur 1.. qui prend 5 à 10min à cause de messenger.
L'erreur donc je parlais c'était -504 pour facebook.. mais la c'est pour messenger quand j'essai pas le Google Play Store
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
22 215
Points
113
Bonjour
pour le play store et messenger, essaye de désinstaller puis reinstaller
playstore :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

messenger :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
U

UniqueBorg

Membre
Inscrit
9 Février 2018
Messages
7
Points
0
Resalut, j'ai désintallé les 2 google en question et j'ai vidé le cache + wipe cache en mode recovery.. ensuite j'ai réinstall avec les 2 lien que tu m'a partagé.. donc en premier google ... redémarré la tablette et ensuite messenger .. echec de l'installation donc j'ai essayé depuis google play store... meme chose mais avec le fameux code -504 :S
Je comprend pas j'ai pas ce problème avec un tablette tab 3 (qui est celle de ma mère)
 
Tekken

Tekken

Moderateur Global
Inscrit
4 Août 2012
Messages
22 215
Points
113
Bonjour
donc essaye en plus de reinstaller les services google play :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !


si toujours KO essaye de supprimer/recreer le compte google sur la tablette
 
Haut Bas