Problème après root galaxy ace 2...

  • Auteur de la discussion Jrm66scuderia
  • Date de début
J

Jrm66scuderia

Membre
Inscrit
16 Mars 2014
Messages
3
Points
1
  • #1
Bonjour à tous.
J'ai rooté mon ace 2 grâce au tuto du forum, mais j'ai un souci depuis...
Mon tel est rooté car l'appli SuperUser est installée et je peux faire des capture d'écran.
Mais il m'est impossible de desinstaller les applis d'origine ou d'accéder à d'autres fonctions sad
Le tel est très lent, et superuser force en permance la fermeture lorsqu' une appli doit obtenir les droits de routage...
De quoi ça peut venir d'après vous?
Mauvais rootage ou autre?
D'avance merci.
 
Vlaere

Vlaere

Membre
Inscrit
22 Février 2013
Messages
148
Points
16
  • #2
Essaye de redémarrer ton tel quelques fois.
Pour effacer les applis tu peux utiliser Clean master ou Root App Delete.
 
J

Jrm66scuderia

Membre
Inscrit
16 Mars 2014
Messages
3
Points
1
  • #3
Merci de ta réponse. J'ai déjà redémarrer mon tel 5 ou 6 fois depuis le root, et au démarrage j'ai ça qui s'affiche:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
....
Sinon clean master et root app delete sont les appli que je voulais utiliser mais elles n'obtiennent pas les droits SuperU :-(
Dois-je refaire le rootage ?
 
J

Jrm66scuderia

Membre
Inscrit
16 Mars 2014
Messages
3
Points
1
  • #4
Bonjour,

Problème résolu après avoir éteint le phone et sorti la batterie. Au redémarrage tout fonctionne nickel. :wink:
 

Sujets en relation

Haut Bas