Problème application radio et de son

  • Auteur de la discussion Yaden
  • Date de début
Y

Yaden

Membre
Inscrit
9 Juin 2012
Messages
250
Points
18
  • #1
Bonjour,

Je rencontre depuis un petit moment un soucis avec les applications de radio avec mon mate 20 pro en EMUI10. Au bout de 10 minutes d'utilisation (en wifi chez moi) l'appli se bloque (j'ai essayé fun radio, bruno dans la radio, tuneinradio pro). Par contre en données mobiles, ça ne le fait pas. Je n'ai pas le souvenir d'avoir eu ça sous EMUI9, mais je n'en suis pas sur.
Autre soucis, lorsque je regarde des vidéos, le son est fort au début, puis fini par être bas, je suis obligé d'augementer le volume (que se soit sur youtube, facebook,...)

Auriez vous des idées pour solutionner ces problèmes ?

Merci.
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
14 695
Points
113
  • #2
Salut,
Je pense que c'est un soucis d'optimisation de l'appli sous Android 10.
A plus
 
Y

Yaden

Membre
Inscrit
9 Juin 2012
Messages
250
Points
18
  • #3
Merci Spat pour ton message.
Malheureusement j'ai beau chercher partout, je ne trouve rien. J'ai sélectionner que les applis radios ne soient pas controlé pour la consommation de batterie, gestion manuelle...
 
spat

spat

Moderateur Global
Inscrit
27 Décembre 2012
Messages
14 695
Points
113
  • #4
Avec plaisir, J'utilise celle ci :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

sans soucis
 
Y

Yaden

Membre
Inscrit
9 Juin 2012
Messages
250
Points
18
  • #5
Bonjour,
Merci Spat, je vais tester aujourd'hui. Je croise les doigts pour que ça fonctionne.

Edit : après essai, pareil au bout de 10 min l'appli se bloque. C'est quand même impressionnant qu on ne puisse pas enlever cette restriction en wifi. Je commence à regretter samsung.
 
Dernière édition:

Sujets en relation

Haut Bas