Problème "Alimentation" Asus Zenfone 2 ze500kl

  • Auteur de la discussion Wylli_The_Fouck
  • Date de début
W

Wylli_The_Fouck

Membre
Inscrit
1 Novembre 2014
Messages
14
Points
0
  • #1
Bonjour/Bonsoir !

Je viens demander votre aide car depuis plusieurs semaines j'ai un problème avec mon téléphone (Asus Zenfone 2 ZE500KL) :

Quand je le branchais pour le charger il ne chargeais pas (pas de vibration/logo/voyant led) j'étais obligé de l'éteindre et de le rallumer pour qu'il accepte la charge. Depuis peu il ne charge plus du tout sur secteur (même en l'éteignant et le rallumant)

J'aimerai savoir de ou pourrais venir le problème et si c'est "réparable"

Merci :super:
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #2
Bonjour

Tu as essayé un autre câble et un autre chargeur? Le port usb du mobile est sale ou abîmé?
 
W

Wylli_The_Fouck

Membre
Inscrit
1 Novembre 2014
Messages
14
Points
0
  • #3
Oui j'ai essayer différent cordon/adaptateur/prise et cela ne change rien
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #4
Dans ce cas, cela peut venir de la batterie, du port usb ou du connecteur de charge.
 
W

Wylli_The_Fouck

Membre
Inscrit
1 Novembre 2014
Messages
14
Points
0
  • #5
Pour le connecteur de charge c'est pas changeable ?
Dois-je racheter un téléphone ?
 
Tardis

Tardis

Docteur qui?
Admin suppléant
Inscrit
24 Février 2014
Messages
48 944
Points
113
  • #6
Si c'est le port usb ou le connecteur, cela ne coûte que quelques euros en centre aggrée
 

Sujets en relation

Haut Bas