probleme ajout de compte google

  • Auteur de la discussion aelfgar
  • Date de début
A

aelfgar

Membre
Inscrit
10 Octobre 2013
Messages
6
Points
0
  • #1
bonjour, suite a une recherche désespéré sur tout les forum, je me tourne vers vous afin d'avoir une eventuel solution :

mon probleme est le suivant:

lorsque que je veut enregistrer mon compte google sur ma tablet pc j'ai une erreur qui s'affiche ("impossible d'établir une connexion fiable")
et ce depuis que j'ai remis ma tablet pc en sortie d'usine.

que faire pour réglée ce probleme ( je suis en wifi public si sa peut aidé)

merci par avance
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 035
Points
113
  • #2
salut je suis pas certain qu'avec un wifi public tu y arrive pour des raisons de sécurité évidentes ;)
 
A

aelfgar

Membre
Inscrit
10 Octobre 2013
Messages
6
Points
0
  • #3
fred a dit:
salut je suis pas certain qu'avec un wifi public tu y arrive pour des raisons de sécurité évidentes ;)

oui possible mais dans ce cas sa n'aurais jamais du marcher hors sa fais que depuis 2 jours que je ne peut plus connecter mon compte ( je me connecte depuis 6mois en wifi public et j'ai jamais eu ce probleme oparavent)
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 035
Points
113
  • #4
te connecter avec un compte existant est une chose en créer un en public en est une autre
 
A

aelfgar

Membre
Inscrit
10 Octobre 2013
Messages
6
Points
0
  • #5
fred a dit:
te connecter avec un compte existant est une chose en créer un en public en est une autre

désolé je me suis peut etre mal exprimer mais je parle bien de la connexion et non de la création
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 035
Points
113
  • #6
ah ok,mais pourquoi ce compte serait déconnecté? en théorie tu es constamment dessus si c'est ton seul compte :shock:
 
A

aelfgar

Membre
Inscrit
10 Octobre 2013
Messages
6
Points
0
  • #7
fred a dit:
ah ok,mais pourquoi ce compte serait déconnecté? en théorie tu es constamment dessus si c'est ton seul compte :shock:

j'ai du la restaurer en valeur usine (la sdcard interne etait saturé par different dossier qui m'était inconnu) et depuis plus rien ne fonctionne
 
A

aelfgar

Membre
Inscrit
10 Octobre 2013
Messages
6
Points
0
  • #8
aelfgar a dit:
fred a dit:
ah ok,mais pourquoi ce compte serait déconnecté? en théorie tu es constamment dessus si c'est ton seul compte :shock:

j'ai du la restaurer en valeur usine (la sdcard interne etait saturé par different dossier qui m'était inconnu) et depuis plus rien ne fonctionne

jai suivi un tuto que ta fais en rapport avec mon probleme mais rien na changer
 
Fred

Fred

Administrateur
Inscrit
19 Juin 2011
Messages
57 035
Points
113
  • #9
tu as plus qu'a refaire le compte maintenant
 
A

aelfgar

Membre
Inscrit
10 Octobre 2013
Messages
6
Points
0
  • #10
fred a dit:
tu as plus qu'a refaire le compte maintenant

déja fais sa ne marche pas pour autant. Sa pourrais venir du fais que l'indicateur wi-fi reste gris malgrés l'accés a internet?
 

Sujets en relation

Haut Bas