Probleme Affichage contact sur Blade S

  • Auteur de la discussion prodoff
  • Date de début
P

prodoff

Membre
Inscrit
22 Juillet 2012
Messages
5
Points
0
  • #1
Bonjour a tous

Je rencontre un problème avec le ZTE blade S de mon épouse.

En effet celui ci n'affiche pas tous les contacts du téléphone, alors qu'il sont bien affiché quand on reçois un appel ou qu'on compose le numéro

Y a t il une manipulation a faire ?
La liste de contact es t elle limité en nombre ?


Version android : 2.3.5
version noyau : 2.6.35.7-perf+

Merci de votre aide
 
L

lainea

Membre
Inscrit
13 Septembre 2012
Messages
2
Points
0
  • #2
Bonjour,

J'ai eu le même problème et je viens de trouver d'où cela venait :
Il s'agissait d'un problème avec mon compte google.
J'avais enregistré mon compte gmail sur mon téléphone pour pouvoir lire mes emails dessus.
Lorsque je créais un contact, il se mettait par défaut dans la catégorie "contact google" avec mon compte google et dans aucun groupe.
Or, pour ne pas avoir dans mes contacts tous mes contacts google, j'avais décoché les affichage des groupe.
Maintenant, je laisse le compte "tous les autres contacts" coché et j'ai coché la restriction "contacts avec un n°tél".
Et j'ai bien tous mes contacts qui se ré-affichent.

J'espère que cela peut vous aider

Bonne journée,
 
P

prodoff

Membre
Inscrit
22 Juillet 2012
Messages
5
Points
0
  • #3
bonjour,

Merci pour votre réponse.

L'option : "tous les autres contacts" se trouve sur le téléphone, ou sur internet dans le compte Google.
 
L

lainea

Membre
Inscrit
13 Septembre 2012
Messages
2
Points
0
  • #4
Bonjour,

C'est un paramétrage du téléphone :

Dans Contacts > Options d'affichage, mon paramétrage est :
- "Tous les contacts" coché
- "Contacts avec un n° de tél" coché
- Choisir les contacts à afficher > adresse@gmail.com : j'ai décoché tous les groupes sauf le dernier qui s'appelle "Tous les autres contacts"

Et cela a fonctionné pour moi, j'ai retrouvé tous mes contacts.
 
P

prodoff

Membre
Inscrit
22 Juillet 2012
Messages
5
Points
0
  • #5
Ok merci, je vais tester cela.

Bon weekend
 
Haut Bas