Problème 4g

  • Auteur de la discussion Hellsa
  • Date de début
H

Hellsa

Membre
Inscrit
17 Juillet 2011
Messages
3
Points
1
  • #1
Bonjour

Depuis 2 mois j'ai un soucis pour "accrocher" la 4g, mon tel est tout le temps en edge.
Vu que le réseau chez moi est chaotique et que mon téléphone est tombé quelque fois, j'aurais voulu savoir si ça arrive à d'autre ou si je suis le seul avec le problème ?
Merci d'avance
 
Andrøll

Andrøll

Modérateur de secteur
Inscrit
8 Novembre 2012
Messages
2 342
Points
113
  • #2
Salut,

Tu as acheté ou ton téléphone ?
Tu as eu des mises à jour récentes qui auraient pu créer éventuellement un problème ?
 
H

Hellsa

Membre
Inscrit
17 Juillet 2011
Messages
3
Points
1
  • #3
Stvn_ a dit:
Salut,

Tu as acheté ou ton téléphone ?
Tu as eu des mises à jour récentes qui auraient pu créer éventuellement un problème ?
J'ai acheté le téléphone neuf chez cdiscount et il a toute les mises à jour, je suis toujours sur la rom d'origine.
 
Andrøll

Andrøll

Modérateur de secteur
Inscrit
8 Novembre 2012
Messages
2 342
Points
113
  • #4
Re,
Si tu peux éviter stp de citer le mesage et utiliser directement l'encadré de réponse pour améliorer la lisibilité ça serait mieux stp ^^

Tu l'a acheté sur cdiscount sous rom d'origine, mais ROM Francaise ?

Tu saurais pas si les problèmes sont apparus après une mise à jour système par hasard?
 
H

Hellsa

Membre
Inscrit
17 Juillet 2011
Messages
3
Points
1
  • #5
Oui c'est une rom française. Je suis pas sur que ça coïncide avec une maj mais depuis j'en ai fait 2 sans amélioration.
 
Andrøll

Andrøll

Modérateur de secteur
Inscrit
8 Novembre 2012
Messages
2 342
Points
113
  • #6
Tu as essayé de voir avec l'opérateur ? Tu es dans un coin plutôt urbain ou rural ?
 

Sujets en relation

Haut Bas