plus d'imei

C

charleston

Membre
Inscrit
3 Octobre 2011
Messages
62
Points
0
Bonjour à tous,
Voilà, je prends mon tél sur la table pour vérifier si on m'a contacté. J'ai plus de réseau, je redémarre, toujours pareils sauf que bizarre il ne me demande pas mon code pin pour la sim. Je vais voir les APN, et là il me dit que je dois insérer une carte sim, alors que celle-ci et présente.

Je vais quelques recherches pour voir si cela ne serait pas un bug connu, je vois que l'on parle d'imdi, je regarde dans mes paramètres et mon numéro d'imei ainsi que mon base band sont inconnus ????

Je reprends mon pc et je refais une installe propre (kpe,kpn,kpu,lf2,root). Horreur au redémarrage j'ai toujours le même problème. Comment faire pour le refaire fonctionner??? Est il mort comme ça d'un coup???

merci pour vos conseils. Et à bientôt
 
P

perso22000

Membres VIP
Inscrit
28 Juillet 2011
Messages
1 426
Points
36
Salut,

Les a^ppels d'urgences, tu peux les passer ?
 
N

nayk_56

Membre
Inscrit
19 Juillet 2012
Messages
9
Points
0
Bonjour, à tous

J'ai le même problème, le tèl ne propose plus le code pin, plus de IMEI ni bande de base !!! donc aucun réseau (même urgence) et c'est arrivé d'un seul coup. Merci pour un peu d'aide, je précise que j'ai des fichiers dans EFS mais ne sais pas à quoi cela correspond ni si j'y ai tout ce qu'il faut. Merci d'avance
 
S

steph80570

Membre
Inscrit
30 Septembre 2014
Messages
2
Points
0
avez vous trouver une solution car j'ai le meme soucis
 
texas2607

texas2607

Moderateur Global
Inscrit
5 Février 2012
Messages
10 024
Points
113
Salut, bonjour !!!!!
La politesse est très appréciée sur le forum... et puis c'est un minimum
Merci
 

Haut Bas