Plus de son

  • Auteur de la discussion cc7.mesnard
  • Date de début
C

cc7.mesnard

Membre
Inscrit
28 Mars 2014
Messages
5
Points
0
Bonsoir
Je n'ai plus de son à mon portable (très ancien, avec clavier coulissant Galaxy 551). C'est arrivé d'un coup. Impossible d'écouter de la musique ou mettre le haut parleur lors des discussions. Il y a 2-3 jours, j'ai vu un message "2 virus détectés" mais je pensais que c'était une publicité (message clignotant sur fond vert).
J'ai longuement regardé vos questions et réponses sans être inscrite. J'ai fait des manipulations diverses en fonction de ce que préconisaient les uns et les autres. Mais rien n'a marché et surtout : je ne comprends pas les termes qui sont trop techniques. Je ne télécharge pour ainsi dire jamais d'applications car je n'y connais rien. Essentiellement, je téléphone et vais parfois voir mes messages mail.
Donc je viens de m'inscrire pour que vous m'aidiez... si c'est possible.
Merci d'avance et bonne soirée
Coralie
 
Alaecherkaoui

Alaecherkaoui

Membre
Inscrit
20 Février 2012
Messages
125
Points
0
cc7.mesnard a dit:
Bonsoir
Je n'ai plus de son à mon portable (très ancien, avec clavier coulissant Galaxy 551). C'est arrivé d'un coup. Impossible d'écouter de la musique ou mettre le haut parleur lors des discussions. Il y a 2-3 jours, j'ai vu un message "2 virus détectés" mais je pensais que c'était une publicité (message clignotant sur fond vert).
J'ai longuement regardé vos questions et réponses sans être inscrite. J'ai fait des manipulations diverses en fonction de ce que préconisaient les uns et les autres. Mais rien n'a marché et surtout : je ne comprends pas les termes qui sont trop techniques. Je ne télécharge pour ainsi dire jamais d'applications car je n'y connais rien. Essentiellement, je téléphone et vais parfois voir mes messages mail.
Donc je viens de m'inscrire pour que vous m'aidiez... si c'est possible.
Merci d'avance et bonne soirée
Coralie

Bonsoir,

Le téléphone a subit un choc ?
 
C

cc7.mesnard

Membre
Inscrit
28 Mars 2014
Messages
5
Points
0
Bonjour
Oui, comme très souvent il est tombé. Vous allez me dire, c'est peut-être la goutte d'eau cette fois... Mais comme je vois que beaucoup sur des forums ont "perdu le son" momentanément, j'espère (car je ne veux pas changer de portable) que ce sera pareil pour moi...
 
C

cc7.mesnard

Membre
Inscrit
28 Mars 2014
Messages
5
Points
0
Ce qui est bizarre, c'est que j'ai fait le test dont quelqu'un parlait sur le forum : *#...#* Etc. Effectivement j'ai bien un petit son qui sort du haut parleur a priori. C'est pour cela que ça me frustre...
 
C

cc7.mesnard

Membre
Inscrit
28 Mars 2014
Messages
5
Points
0
Le code de test que j'utilise est *#0*#
 
C

cc7.mesnard

Membre
Inscrit
28 Mars 2014
Messages
5
Points
0
Maintenant je me rends compte que :
si je mets la musique en route. Puis je compose ce code. J'appuie sur "receiver" pour tester le son, alors j'entends la musique (miracle !). Bon, seulement faiblement...
Toutefois, quand j'arrête ce test et que je retourne sur l'icône musique que je mets en route... RIEN !
C'est désolant... que faire ?? (toujours pas de son sur les appels entrants, ni de haut parleur)
 
HardSol7

HardSol7

Modérateur de secteur
Inscrit
28 Septembre 2011
Messages
8 549
Points
38
Parce que c'est le haut parleur du HAUT !

Et celui du derrière est mort je pense !
 
Haut Bas