Pertes des services GOOGLE PLAY

  • Auteur de la discussion biablo
  • Date de début
B

biablo

Membre
Inscrit
1 Avril 2012
Messages
20
Points
0
#1
Bonjour,

J'ai un petit souci depuis une dizaine de jours, j'ai les services google qui disparaissent :

je n'ai plus aucun service google (mail, store, agenda) et j'ai le message "Autentification requise. veuillez vous connecter à votre compte google" et le bouton réessayer. En appuyant sur le bouton réessayer il m'ouvre les paramètres google (utiliser coupon, paramètre aide et commentaires).

Apres qq recherches, il est conseillé de vider le cache du tel (pour les nouveaux : éteint faire boutons haut+home+allumer). En redémarrant, cool ça marche sauf qu'au bout d'un temps variable (10min à 1j ) rebelote.
En allant dans mes comptes (parametre/compte), google à disparu et quand je souhaite en ajouter un parmi les choix, le second n'a pas de titre (et comme pas hasard c'est celui de GOOGLE !!) mais le voyant et au vert (compte existant paramétré!)

En redémarrant le tel, les services réapparaissent mais temporaire.
Je n'ai rien fait de particulier (new appli, maj, réglages) à ma connaissance

Le tel est encore vierge de toute modif (root, rom) meme si ses jours sont compté (il date de mars15).

Quelqu'un a-t-il déjà eu ce pb? connait la solution?


Merci d'avance
 
Speedo4android

Speedo4android

Modérateur de secteur
Inscrit
3 Novembre 2014
Messages
3 567
Points
36
#2
Bonsoir, il vaut mieux faire 'effacer les données' (services Google play , playstore ) , tiens nous au jus.
 

Sujets en relation


Haut Bas