Perte de reseau 2/3/4G, plus de signal

  • Auteur de la discussion bef013
  • Date de début
B

bef013

Membre
Inscrit
24 Avril 2014
Messages
3
Points
1
  • #1
Bonjour,


j'ai mis a jour mon Galaxy S4 I9505 (nu) vers la version 4.4.2 fin mars et depuis je rencontre des pertes de reseaux sur les donnees mobiles.
Je suis chez free et j'ai essayé avec une puce orange même constat.

A Paris le réseau fonctionne a 95%, vers chez moi c'st plutôt, 5% :(
je précise que avant la maj c'etait 100% partout même si je rencontrais des problème de surf avec free. la je n'ai plus de tel/sms pour une durée de quelques secondes a parfois 5min.

j'ai vu sur bcp de forum que l'on pouvait pas revenir a une rom antérieur (4.2.2) a cause de knox, donc je ne sais que faire. :(
j'ai réinitialiser le téléphone et changer pour une autre rom stock via Odin (XXUFNA5) même problème. tout fonctionne bien sauf les données mobiles :/

Faut il faire jouer la garantie et espérer revenir vers une 4.2.2 ?
y a t'il une autre façon de revenir vers une 4.2.2 ?
ou est ce un bug connu et c'est tant pi pour moi ???

Merci a tous pour vos informations.
quelques screenshots :/
 
pateve

pateve

Membre
Inscrit
26 Juillet 2012
Messages
15 020
Points
38
  • #2
Bonjour,
Tu vas charger et installer la rom NC4 qui se trouve dans ma signature. Tu fais les tests et tu reviens me dire ce qu'il en est, stp? :vieux-smiley:
 
B

bef013

Membre
Inscrit
24 Avril 2014
Messages
3
Points
1
  • #3
bonsoir,

merci pour ton retour,
je viens d'appliquer la rom, je vais tester et ferais un retour demain.

...
avant même d'envoyé cette réponse, j’aperçois ce foutu rond avec un trait qui me dit pas de réseau mobile ... il viens il repart ... :evil:

j'ai un vieux galaxy y a 50balles, je met ma puce dedans et pas de problème de fonctionnement ...
c'est a ne rien comprendre :/
 

Sujets en relation

Haut Bas