Perte de fonction Appel/SMS

  • Auteur de la discussion sijey95
  • Date de début
sijey95

sijey95

Membre
Inscrit
24 Mai 2013
Messages
77
Points
0
  • #1
Bonjour,

Je rencontre un soucis avec un Galaxy s3 que j'ai debloqué à l'aide de galasim unlock, au bout de 15 minutes après démarrer le tel, je ne peut plus passer d'appel ni envoyer de sms ..

Ci quelqu'un a une solution . merci d'avaance !
 
Scumpi

Scumpi

Moderateur Global
Inscrit
26 Septembre 2012
Messages
31 090
Points
48
  • #2
Bonjour

Avant ces 15 minutes tu peux appeler ?
 
sijey95

sijey95

Membre
Inscrit
24 Mai 2013
Messages
77
Points
0
  • #3
oui sa fonctionne niquel !
 
Scumpi

Scumpi

Moderateur Global
Inscrit
26 Septembre 2012
Messages
31 090
Points
48
  • #4
As tu essayé d'installer un firmware stock ?
 
sijey95

sijey95

Membre
Inscrit
24 Mai 2013
Messages
77
Points
0
  • #5
j'ai installer la stock 4.3 mais je pense repasser a la MG4 qui apparemment ne posera pas problème avec L'efs .
 
Scumpi

Scumpi

Moderateur Global
Inscrit
26 Septembre 2012
Messages
31 090
Points
48
  • #6
Ok . Tiens nous au courant ;)
 
sijey95

sijey95

Membre
Inscrit
24 Mai 2013
Messages
77
Points
0
  • #7
Bon bas soucis toujours présent .. je ne vois pas d'ou cela peut venir d'autant plus que l'appareil n'est plus garantie ...
 
nath747

nath747

Membre
Inscrit
27 Décembre 2012
Messages
153
Points
0
  • #8
Salut !!

Tu peux reflasher le modem xxemg4 j ai lu a droite à gauche que ca pouvait palier à la perte d imei ainsi qu a la perte du resau dans certain cas.. à confirmer avant toute manip !! Tape perte imei et reseaux dans recherche tu devrais tomber dessus
 

Sujets en relation

Haut Bas