Perte de données mobiles

K

KoxinHell

Membre
Inscrit
2 Décembre 2013
Messages
106
Points
16
Bonjour à tous !

Effectivement j'ai bien retrouvé le porblème au bout de quelques jours...
J'ai donc appelé le support Free afin d'avoir des réponses, j'ai mis ma carte SIM dans un autre téléphone et cela semble fonctionner, je vais donc contacter le support technique Oppo en espérant avoir une réponse au plus tôt !
Je vous tiens au courant de la suite des événements !

KoxinHell
 
K

Koggy

Membre
Inscrit
26 Septembre 2012
Messages
14
Points
0
KoxinHell a dit:
Salut tout le monde !
Bon, après plusieurs semaines de recherches intense, j'ai finalement réussi à trouver une solution (en tout cas ça tiens depuis + de 3 jours sans aucunes coupures).
(J'ai un forfait Free 4G 50Go de Data/mois)

1- Quand le signal 4G/3G/H est perdu, éteindre le téléphone.
2- Le rallumer et aller dans Paramètres -> Réseaux mobiles -> Opérateurs de réseau, patientez quelques instant et sélectionnez "Free 4G", même si vous ne captez pas la 4G là où vous êtes, la 3G passera quoiqu'il arrive (testé et approuvé !)

J'espère avoir réussi à sauver quelques uns d'entre vous, n'hésitez pas à me donner votre retour sur la manip' !

Cordialement,

KoxinHell
Bonjour à tous,

Même soucis depuis quelques mois avec mon OPO, j'ai installé un logiciel qui me dit si je suis sur Orange ou Free, mais même quand il m'indique que je suis en 3G,4G avec l'un ou l'autre, on dirait que lorsqu'il a basculé 2-3 fois d'antenne, pouf, plus de réseau 3G ou autre ... alors qu'il me dit que je capte bien l'antenne (mais en haut à droite, pas de H+ ou autre qui s'affiche. Et évidemment, quand je vais sur une page web, pas de réseau... Je vais tenter cette méthode décrite plus haut, mais j'ai pas réussi à trouver FREE 4G, juste FREE avec un symbole de carte sim à droite... Sinon en choix j'ai Orange F, ou SFR et Bouygues (cadenas)

Je reviendrai si ça ne marche pas, si vous avez d'autres infos n'hésitez pas :)
Merci bon dimanche,
 
K

Knog13

Membre
Inscrit
12 Février 2017
Messages
1
Points
0
Bonsoir !

Je poste un petit message j'ai lu les différents postes et j'ai exactement le même problème...

Je suis chez free / oneplus X / problème des donnees mobile depuis 1 ou 2 mois je sais plus trop...

J'étais sur une ancienne version de oxygenOS roote et je me suis dis que le problème devait être résolu depuis donc j'ai tout remis d'origine et réinstallé oxygenOS proprement avec la dernière maj mais rien n'y fait... Toujours le même problème...
Par contre si cela peut aider j'ai l'impression que la perte de données s'effectue quand on change d'antenne car au travail quand je ne bouge pas du bureau j'ai la connexion lte toute la matinée puis quand je bouge pour aller ailleurs au changement d'antenne c'est à ce moment là que mes donnees disparaissent et uniquement un redémarrage du tel me permet de recuperer mes donnees...
Alors je ne sais pas exactement comment fonctionne les antennes et les téléphones mais j'ai vraiment l'impression que ce problème survient lors du changement d'antenne ou quelque chose comme ça car lorsque je suis chez moi ou au boulot si mon téléphone reste au même endroit je n'ai aucun soucis.

Bon courage à tous ! Haha
Ce problème est vraiment embêtant... Avant ça j'étais très content de mon opx...

Bonne soirée à tous !
 
V

Vinxo

Membre
Inscrit
19 Janvier 2017
Messages
5
Points
0
Bon je n'ai toujours pas fait la démarche pour changer d'opérateur, mais depuis 4 jours aucun redémarrage, il y a bien des pertes des données mobiles mais ça revient automatiquement.

Avez vous remarquez ça aussi?

Pourvu que ça dure
 
Haut Bas