pas de mms

  • Auteur de la discussion steph006
  • Date de début
S

steph006

Membre
Inscrit
15 Décembre 2015
Messages
3
Points
0
  • #1
bonsoir a tous,nouveau sur ce site,j ai besoin de vos lumieres. j ai acheté un mate 7 mt7-j1 c est un modele qui vient du japon,aucun probleme de config tout est ok( reseau,appel,internet) sauf que je n ai pas le petit icone + dans les sms qui me permettrait d envoyer un mms!! mes apn sfr semblent bon. j ai telechargé une appli mms est elle marche tres bien. cependant je voudrais bien comprendre pourquoi je n ai pas ce symbole dans les sms. merci pour votre aide
 
Loulou-13

Loulou-13

Membres VIP
Inscrit
9 Mai 2013
Messages
2 853
Points
0
  • #2
bonjour :wink:

t'es BIEN sùr que tes apn sont "bons" ? à l'espace ,point....près !

sinon teste avec ceci par exemple :
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
 
S

steph006

Membre
Inscrit
15 Décembre 2015
Messages
3
Points
0
  • #3
bonjour,merci pour les applis.pourriez vous me donner les apn exactes pour SFR? merci d avance
 
Loulou-13

Loulou-13

Membres VIP
Inscrit
9 Mai 2013
Messages
2 853
Points
0
  • #4
S

steph006

Membre
Inscrit
15 Décembre 2015
Messages
3
Points
0
  • #5
et que pensez vous de mon probleme? trouvez vous ça normal de ne pas avoir d icone + pour les mms? je n y comprends rien!! tous mes apn sont ok!! jédeviens dingue!! lol
 
H

homezer

Membre
Inscrit
22 Août 2016
Messages
1
Points
0
  • #6
salut !

j ai le meme souci que toi avec le meme telephone achete au Japon.... :(

t as trouve une solution ?

merci d avance
 

Sujets en relation

Haut Bas