Partage de connexion non active

  • Auteur de la discussion Dastiny
  • Date de début
D

Dastiny

Membre
Inscrit
6 Octobre 2015
Messages
2
Points
0
  • #1
Bonjour,

Ayant une connexion internet cancéreuse (merci Bouygues) je me sers de fou forfait 4G bien plus efficace. J'utilise le partage de connexion mais du jour au lendemain il ne veut plus marcher. Tous simplement quand je clique dessus il ne se passe rien. Quand je vais dans les réglages il est marqué erreur. Le truc c'est que parfois il s'active et marche. Bon ça tient 5min et sa déco et je ne peux plus l'activité.
Ce qui est bizarre c'est que le partage ne marchait pas en avril mai juin. Puis il s'est mit à marcher H24 pendant deux mois sans aucun bug. Et la depuis fin septembre paf rebelote. Ça marche quand ça lui souhaite. Et je n'ai trouvé aucun cas similaire sur le net.

Je précise bien que c'est uniquement l'activation du partage qui bug, pas la connexion via l'ordinateur. ( ah oui dans les périodes de bug je perds souvent le réseau sur l'ordinateur dans les courtes périodes où ça marche, chose qui n'arrivait pas cet été) .

Que faire pour réparer ça ?
Merci :)
 
SkelettSkelter

SkelettSkelter

Administrateur
Inscrit
12 Mai 2013
Messages
12 872
Points
113
  • #2
Bonjour bonjour !

Ton téléphone est-il rooté ou bien toujours d'origine ?
 
D

Dastiny

Membre
Inscrit
6 Octobre 2015
Messages
2
Points
0
  • #3
D'origine j'ai jamais rien changé
 
SkelettSkelter

SkelettSkelter

Administrateur
Inscrit
12 Mai 2013
Messages
12 872
Points
113
  • #4
Bonjour, désolé du temps de réponse.

C'est plutôt délicat. As-tu, dans paramètres -> plus -> partage de connexion, l'option de l'économie d'activée ?
 

Sujets en relation

Haut Bas