PAROLES toujours des paroles

P

pmpilou

Membre
Inscrit
8 Janvier 2014
Messages
13
Points
1
SALUT à tous
j'ai fait une mauvaise manip (?) mes SMS sont lues, à haute voix * et ça m’énerve , je ne sais plus comment désactiver ça
* ça dit ça lit mes sms bref
qui connait la solutions pour désactiver ça ? merci
alors pour être sure de quel téléphone je parle c'est un Galaxy note 10 +
 
Fred

Fred

Admin suppléant
Inscrit
19 Juin 2011
Messages
56 953
Points
83
Salut,regarde dans "paramètres/accessibilité" et tu désactive,ça doit être talk back qui fait ca.
 
C

CAB9900

Membre
Inscrit
25 Décembre 2013
Messages
311
Points
18
Bonjour

J’ai déjà eu plusieurs fois le problème sur mobiles et sur tablette. Une fois sur ma tablette Tab S4 et deux fois sur mobile S10+

C’est un beug dans la sauvegarde de l’ancien appareil apparemment et la seul solution pour moi ça a été de remettre à zéro l’appareil sans récupérer la sauvegarde de mon ancien appareil. (Par câble ou avec l’application Samsung)

Les emails sont lu à haute voie et impossible d’arrêter cela, on peut juste baisser le volume.
Et à l’arrivée d’un nouvel e-mail ça recommence avec le volume à fond...

J’ai vérifié partout dans les paramètres et toutes les options de lectures à hautes voies sont désactivé. J’ai cherché partout une solution et je n’ai jamais rien trouvé
 
Dernière édition:
P

pmpilou

Membre
Inscrit
8 Janvier 2014
Messages
13
Points
1
Salut,regarde dans "paramètres/accessibilité" et tu désactive,ça doit être talk back qui fait ca.
TALK BACK Etait désactivé ! je l'ai désactivé au menu "paramètres avancés >>> Accès direct >> "volets lat. et touche vol.haut " car en l'activant le mnu parle de" navigation tactile lue à haute voix (?????) des qu'on m'aimera et qu'on m'enverra un sms je vous dirai si ça marche § merci à vous deux ( voice assistant étant aussi désactivé)
!
 
C

CAB9900

Membre
Inscrit
25 Décembre 2013
Messages
311
Points
18
Idem pour moi

Le problème ne vient pas de l’appareil mais de l’application Gmail a mon avis.

Aucun soucis avec d’autres applications d’emails tel que Outlook
 
C

CAB9900

Membre
Inscrit
25 Décembre 2013
Messages
311
Points
18
Moi ça m’est arrivé à chaque fois en démarrant un appareil neuf et après avoir fait la restauration de mon ancien appareil d’où la déduction

Galère Galère
 
P

pmpilou

Membre
Inscrit
8 Janvier 2014
Messages
13
Points
1
Idem pour moi

Le problème ne vient pas de l’appareil mais de l’application Gmail a mon avis.

Aucun soucis avec d’autres applications d’emails tel que Outlook
HEU pas sure GMAIL et sms c'est pas pareil!!
 
P

pmpilou

Membre
Inscrit
8 Janvier 2014
Messages
13
Points
1
TALK BACK Etait désactivé ! je l'ai désactivé au menu "paramètres avancés >>> Accès direct >> "volets lat. et touche vol.haut " car en l'activant le mnu parle de" navigation tactile lue à haute voix (?????) des qu'on m'aimera et qu'on m'enverra un sms je vous dirai si ça marche § merci à vous deux ( voice assistant étant aussi désactivé)
!
ça marche pas ce n'est pas ça grrrrrrrrrrrrr
 
C

CAB9900

Membre
Inscrit
25 Décembre 2013
Messages
311
Points
18
HEU pas sure GMAIL et sms c'est pas pareil!!
Oui effectivement

Moi c’était avec les mails sur gmail

Même problème mais application différente

Donc ça doit bien venir du téléphone, mais j’ai jamais trouvé de solution à part celle de réinitialiser

J’aimerais quand même bien la connaître la solution si elle existe
 
Dernière édition:
Dirk@B

[email protected]

Membres VIP
Inscrit
11 Mai 2012
Messages
22 695
Points
113
Salut les gars,
Ce ne serait pas l'assistant vocal ?
----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
Voice Assistant (Synthétiseur vocal)Activation ou désactivation du Voice AssistantLorsque vous activez Voice Assistant, l’appareil démarre la synthèse vocale. Lorsque vous appuyez une fois sur la fonction sélectionnée, l’appareil lit à haute voix le texte à l’écran. Appuyez deux fois sur la fonction pour l’activer.Démarrez l’application Paramètres, appuyez sur Accessibilité→Lecteur d’écran, puis sur le curseur Voice Assistant pour activer la fonction.Pour désactiver le Voice Assistant, faites glisser le curseur, puis appuyez rapidement à deux reprises n’importe où sur l’écran.Pour savoir comment utiliser Voice Assistant, appuyez sur Didacticiel.
-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
 
  • Like
Les réactions: Fred
C

CAB9900

Membre
Inscrit
25 Décembre 2013
Messages
311
Points
18
Non, pas pour moi. C’est le premier truc que j’ai vérifié. J’ai fait tous les paramètres et j’ai activé et désactivé tout ce qui était aidé audio et à la lecture mais rien n’a fonctionné

Dès que je recevais un mail, il se mettait à le lire à haute voie et ça même si je n’était pas sûr l’application gmail. Aucun soucis avec les sms et les autres mails reçus sur Outlook ou sur l’application Samsung.

Ça me l’a fait en premier en janvier sur ma tablette Galaxy Tab S4 que je venais d’acheter et de paramétrer. Rien durant la soirée, tout fonctionnait normalement et puis ça a commencé en pleine nuit, elle s’est mise à lire les e-mails qui arrivaient et impossible de l’arrêter je pouvais juste baisser le son et pas complètement en plus.
En plus quand ça démarre le son est à fond, super en pleine nuit!

Ça me l’a fait sur mon note 9 après l’avoir réinitialiser deux mois après...même soucis!
Pareil pour mon S10+ quand je l’ai acheté fin avril. Toujours après avoir récupéré ma dernière sauvegarde avec Smart Switch.

La seule choses qui a fonctionné c’est de démarrer l’appareil, après remise à zéro, en nouvel appareil et ensuite de synchroniser mes comptes Samsung et Google. La, pas de problème, d’où ma déduction que le problème venait de la sauvegarde. Après est-ce que c’est l’application smart switch qui beug ou ma sauvegarde, la j’en ai aucune idée

J’ai fait beaucoup de recherche et je n’ai trouvé personne avec ce soucis, c’est la première fois que je voie une autre personne avec un problème similaire
 
Dirk@B

[email protected]

Membres VIP
Inscrit
11 Mai 2012
Messages
22 695
Points
113
Salut CAB9900,
Oui effectivement dans ton cas, cela ressemble à un bug dans la sauvegarde mais attendons de voir la réponse de pmpilou ;)
 
V

vax4

Membre
Inscrit
22 Août 2015
Messages
719
Points
28
Bonjour ,
tu nous dis bien avoir désactivé Voice Assistant ;) .
Donc il se peut que ta sauvegarde contienne une apk qui lit à haute voix , le Play Store en est remplit !
Pour ma part , aucun soucis sur mon Note 9 , et ma Tab S4 wifi
 
P

pmpilou

Membre
Inscrit
8 Janvier 2014
Messages
13
Points
1
ALORS JE ne sais pas si ma manipulation*** de "FORCER L’ARRÊT " > VIDER LE CACHE > SUPPRIMER LES DONNÉES >>>DE Bixby à fait que je n'entends plus la voix de la méchante dame qui lit mes messages à haute voix !!!
***je n'en suis pas sure car j'ai tellement fait de manip meme désinstaller ou forcer les applications tierces " reminder" meme UPDAY , et à mon horloge où, on programmes Les heures ( le réveil, par exemple ) il n'y a plus l'option de la lecture des actualités , je n'ai même pas démarrer l'application " BIXBY VOICE " de peur de retrouver la sorcière citée ci-dessus!! désolé !:cool: enfin si ça peut aider quelqu'un malgré tout! je poste donc!!
était elle jalouZ' ? :p
 
Dernière édition:
Fred

Fred

Admin suppléant
Inscrit
19 Juin 2011
Messages
56 953
Points
83
Salut et merci de ce petit retour. (y)
 
BERSERK79

BERSERK79

Membre
Inscrit
29 Octobre 2012
Messages
1 013
Points
38
Salut, est ce que tu n'as pas une routine activée avec la possibilité de lire les messages à haute voix ...
 
P

pmpilou

Membre
Inscrit
8 Janvier 2014
Messages
13
Points
1
je sais pas comment supprimé un MSG ici oops!!
 
Dernière édition:
P

pmpilou

Membre
Inscrit
8 Janvier 2014
Messages
13
Points
1
jai ok google et bixby et ? ASSISTANT telephone ..

bon pour pas ouvrir une autre "page" j'ai désactivé à l'application "ASSISTANT VOTRE TELEPHONE" >>> AUTORISATION (aucune autorisation accordée j'ai tout décoché) et donc j'ai toujours le popup ( ca c'est ok) et je n'ai plus la dame qui dit mes messages à voix haute !!hehhhee c'est réglé je pense !
 
Dernière édition:
Haut Bas