Paramétrage Boite Mail FREE

D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Bonjour à tous,
Cela fait plusieurs jours que j'essaie de paramétrer ma Boite E-Mail Free sur mon Xperia Ray mais a chaque fois la méme réponse : la config a échoué.
imposible d'etablir une connexion avec le serveur.
j'ai essayé différent type de compte : pop3, imap ,exchange active sync
mais rien ne fonctionne.
Pour info pour opérateur est B&You et mon téléphone n'est pas en provenance d'un opérateur .
Merci de vos réponses
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 750
Points
0
Bonsoir,
As tu réussi à paramétrer ton E-mail?
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Non toujours pas
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 750
Points
0
Bonjour,
Peux tu d'écrire étape par étape ce qu'il te demande?
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Après avoir abandonné tout essaie de paramétrage depuis quelque semaines, j'ai sur les conseil de mon opérateur (B&You) installer l'appli suivante : .
Par rapport à avant il y a du mieux puisque le paramétrage va jusqu’à la fin.
Je peux accéder à mes Mail, mes contact etc ... le problème c'est que je peux pas en envoyer le message "erreur de connexion" apparait .
Quand je vais dans le menu "réglages d'envoi" et que je rentre mon Nom de connexion et et le mot de passe le " message "la config a échoué" ."Nom d'utilisateur ou mot de passe incorrect"
alors que je suis certain de celui-ci puisque il fonctionne dans le paramétrage des réglages de réception.
j'ai essayé avec et sans le :mad:free.fr

voila j’espère être clair dans mon explication
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 750
Points
0
Peux tu refaire un paramétrage manuel?
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Réglages d'envoi:

serveur SMTP : smtp.free.fr
port : 465
type de sécurite : SSL
connexion obligatoire a cocher ou Non
si coché
Nom d'utilisateur : mon adresse mail (avec ou sans le :" free.fr")
Mot de passe : ...

reglages de reception qui visiblement fonctionne

Nom d'utilisateur : mon adresse mail (avec ou sans le :" free.fr")
Mot de passe : ...
serveur IMAP : imap.free.fr
port : 993
type de sécurite : SSL
prefixe du chemin IMAP :facultatif
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
ça c 'est dans "reglages du serveur" dans "reglagesdu compte"
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 750
Points
0
Essais avec smtp.bouygtel.fr
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
réponse : impossible d’établir une connexion avec le serveur
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 750
Points
0
Ok, alors essais

serveur : smtp.free.fr
port : 587
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Impossible d établir une connexion sécurisé avec le serveur...
 
J

jelas

Membre
Inscrit
4 Juillet 2012
Messages
2
Points
0
remerciement

un grand merci à sebastien207 pour l'instant j'ai pas de question, mais je voix que t es un génie et bien sur généreux pour aider les autres un grand merci
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
oui mais malheureusement pour moi, il n'a toujours pas de solution a mon problème.... :oops:
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 750
Points
0
Ok alors essais

reglages de reception qui visiblement fonctionne

Nom d'utilisateur : mon adresse mail (avec ou sans le :" free.fr")
Mot de passe : ...
serveur IMAP : imap.free.fr
port : 143
type de sécurite : aucune
prefixe du chemin IMAP :facultatif
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Salut ,
ça c'est pour le réglage serveur entrant qui fonctionne nickel seul différence moi j'ai le port 993 et en type de sécurité j'ai SSL

mon problème c'est pour envoyer les mail
Si je met : smtp.free.fr sans protocole de sécurité avec ou sans connexion obligatoire tout semble aller bien mais dés que j'essaie d'envoyer un mail , il reste dans la boite d'envoi et un message m'indique : erreur de connexion
et si je met :smtp.bouygtel.fr la barre d'avancement : vérification des réglages de serveur sortant.... n'arrive jamais à son terme ! obligé d'annuler au bout de plusieurs minutes d'attente que se soit avec ou sans connexion obligatoire avec ou sans protocole de sécurité quel qu'il soit. :x
 
MutantX

MutantX

Membre
Inscrit
29 Octobre 2011
Messages
6 750
Points
0
Bon essais ceci:

serveur SMTP : smtp.free.fr
port : 25
type de sécurite : SSL décoché
authentification : aucune (laisser les cases en blanc)
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
ca a l'air de marcher de confirme ça demain :D
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
C'est ça MARCHE lool
Mille merci a toi ce truc commencé vraiment a me prendre la tête
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Salut a tous ,
je me revoilà sur le post car depuis la mise à jour de mon Xperia que je viens de passé en ICS 4.1.B.0.587
ma boite mail ne fonctionne plus émission....
j'ai voulu envoyé un mail mais impossible, je suis allé vérifier les paramètres, cela fonctionne pour la réception, mais pour l'envoi quelque soit le type de protocole choisi, la même réponse au moment de la validation :Impossible d 'établir la connexion avec le serveur
j’attends vos réponses avec impatience.
 
L

legriffon78

Membre
Inscrit
24 Octobre 2012
Messages
2
Points
0
Salut, coool
J'avais le même problème sur mon Sony Xperia S (09/2012)
en fait la réponse m'a été donnée par Free mobile, donc l'explication existe mais il faut très, très, bien la chercher :
sur le site de Freemobile:
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

allez dans la rubrique assistance puis en bas de la page
sélectionner le système d'exploitation ANDROID
vous avez alors plusieurs liens dons celui pour le paramétrage des E-mails
et c'est la que ça se corse: si le paramétrage automatique ne fonctionne pas il faut alors essayer la méthode écrite en tout petit tout en bas du tuto free mobile, MAIS AUSSI CLIQUER LE DERNIER LIEN EN BAS DE LA PAGE
avec free il faut savoir chercher...

Explications complètes:
1.Connectez-vous à votre interface de gestion de la boite E-mail Free
que vous souhaitez paramétrer sous android
en cliquant sur ce lien
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

Suivez les étapes suivantes:

Cliquez sur le lien entouré


Cliquez ce bouton pour activer le SMTP authentifié


L'activation du SMTP authentifié a été prise en compte


retournez a l’interface de gestion après ce message


Cliquez à nouveau sur le lien entouré


verifiez l'activation du SMTP authentifié

Tout vas bien, déconnectez vous le l'interface.

2. Paramétrage du téléphone mobile (Sony Xperia S) sous android CHOISIR LE MODE MANUEL !
cliquez ce lien
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !

Tout en bas du tuto cliquez sur le lien, qui est la dernière ligne de la page
appliquez les réglages comme indiqué.
Attention pour le pop c'est bien pop.free.fr et pas pop3.free.fr comme configuré par défaut par Android
Noubliez pas de régler votre logiciel PC/MAC de messagerie également si vous avez des problèmes d'envoi !

3. Enjoy !!!
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
salut et merci pour ta réponse ,
j 'ai un problème j'ai beau chercher partout impossible de trouver la page : GESTION DE VOS COMPTES MAILS après avoir cliquer sur ton lien :(
je comprend pas ....
après le lien je doit m'identifier, ce que je fait et après je trouve pas :oops:
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
ça y j 'ai trouvé il fallait que je "rattache" mon compte Mail a mon compte Free. :?
donc tout est Ok jusqu’à la fin de ton explication mais un fois sur le site de FREE pour le paramétrage,

là je rentre mon adresse Mail et mon mot de passe, je clique sur suivant et là il me demande le type de compte : POP3,IMAP ou exchange active Sync et quelque soit mon choix la même réponse ....: vérification réglages serveur ,puis entrant et pour le sortant : Config NON terminée (les méthodes d’authentification ne sont pas prises en charge par le serveur)
si vous y comprenez quelque chose .....
 
D

duduche

Membre
Inscrit
23 Mars 2012
Messages
23
Points
0
Ça y est j'ai réussi après plusieurs heures de prises de têtes :p
Il fallait choisir : configuration manuel
Pour les entrant tout se passe bien et pour les sortants choisir le Protocole SSL puis le Port 465 et là nickel ! tout marche

En tout cas un grand merci à toi Legriffon78 wink
 
L

legriffon78

Membre
Inscrit
24 Octobre 2012
Messages
2
Points
0
duduche a dit:
Ça y est j'ai réussi après plusieurs heures de prises de têtes :p
Il fallait choisir : configuration manuel
Pour les entrant tout se passe bien et pour les sortants choisir le Protocole SSL puis le Port 465 et là nickel ! tout marche

En tout cas un grand merci à toi Legriffon78 wink
Au 3692 dégré biensûr ! je dirais: l'explication et dans ton pseudo ! ;) :lol: :D
Une spéciale dédicace à CABU !!! :mrgreen:
 
T

toto2toto2

Membre
Inscrit
27 Décembre 2012
Messages
1
Points
0
j'ai trouve la solution pour la configaration du serveur sortant. SMTP."nom operateur".fr. puis port 25.... cela fonctionne super bien
 
B

bibousiq

Membre
Inscrit
12 Juin 2012
Messages
6
Points
0
Bonjour à tous !

J'essaie désespérément de configurer le logiciel Aquamail (
S'il vous plaît, Connexion ou S'inscrire pour voir le contenu ou les urls !
) pour récupérer mes mails Free (j'ai un abonnement Bouygues Telecom). Pourriez-vous m'indiquer de manière détaillée ce que je dois mettre concernant le smtp: il me demande le type de sécurité, l'autorisation, etc...

Merci d'avance !
 

Haut Bas