Panne: boot en boucle

  • Auteur de la discussion Johpop
  • Date de début
J

Johpop

Membre
Inscrit
28 Août 2012
Messages
2
Points
0
  • #1
Bonjour à tous,

Je possède le Galaxy Pro depuis un peu moins d'un an maintenant, et hier, après l'installation d'une application gratuite via le Play store, j'ai d'abord remarqué que ma liste de contact avait été effacée. (Contacts enregistrés sur le téléphone seulement, mais backup fait sur ordi ;) J'ai alors voulu rebooter le téléphone, en pensant que la synchronisation au démarrage résoudrait le problème, sauf que le téléphone s'allume mais se bloque à l'affichage du logo "Samsung" (celui qui est animé d'une lumière bleutée). Puis il s'éteint, et se rallume de la même manière, en boucle infinie...

J'ai effectué les wypes depuis la commande T+Power, et j'ai également installé la rom "B7510XXKPB" depuis le Tuto publié par Golem sur ce forum. Malheureusement, rien n'a changé, toujours le même problème. (Seul le son au démarrage a réapparu, son que j'avais désactivé volontairement auparavant, quand le mobile fonctionnait normalement)

Je crie alors AU SECOURS! En espérant avoir été compris.

Merci d'avance!
 
G

gabriel59

Membre
Inscrit
14 Février 2011
Messages
20 148
Points
0
  • #2
Tu as fais les wipes dans le recovery ?
 
J

Johpop

Membre
Inscrit
28 Août 2012
Messages
2
Points
0
  • #3
Tu parles bien des wipes dans le menu accessible depuis la commande "Power+T" ?
Oui, je les ai faites, plusieurs fois même, en vain...

S'il n'y a pas de réelle solution qui pourrait faire fonctionner mon mobile à nouveau, je compte l'apporter au SAV (le centre est à 100km de chez moi... d'où ma volonté de le débugger moi-même), en espérant que le changement de ROM ne fasse pas sauter la garantie...
 

Sujets en relation

Haut Bas